<!DOCTYPE html><html><head><!--component-head-v2--><title>9 dead, search for 300 missing after Brazil dam collapse | WSBT</title><meta http-equiv="Content-Type" content="text/html"/><meta http-equiv="X-UA-Compatible" content="IE=9; IE=EDGE"/><script src="https://tagan.adlightning.com/sinclair/blacklist_script.js"></script><script src="https://tagan.adlightning.com/sinclair/blocking_script.js"></script><script src="https://tagan.adlightning.com/sinclair/op.js"></script><!--HEAD COMPONENT /head/v2 (Infinite Scroll Story page)--><meta name="robots" content="index, follow"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0.5"/><link rel="canonical" href="http://abc3340.com/news/nation-world/9-dead-search-for-300-missing-after-brazil-dam-collapse"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="blitz" content="mu-cc36119f-f4dca522-3261b206-4b3bbd3f"/><meta name="title" content=" 9 dead, search for 300 missing after Brazil dam collapse"/><meta name="description" content="SAO PAULO (AP) &amp;mdash; Rescuers in helicopter on Saturday searched for survivors in a huge area in southeastern Brazil buried by mud from the collapse of dam holding back mine waste, with at least nine people dead and up to 300 missing. CNN Newsource<p></p> Nearly a full day since the disaster happened, finding many more survivors was looking increasingly unlikely. &quot;Most likely, from now on we are mostly going to be recovering bodies,&quot; said Romeu Zema, the governor of the state of Minas Gerais."/><meta itemprop="name" content="WSBT"/><meta itemprop="description" content="SAO PAULO (AP) &amp;mdash; Rescuers in helicopter on Saturday searched for survivors in a huge area in southeastern Brazil buried by mud from the collapse of dam holding back mine waste, with at least nine people dead and up to 300 missing. CNN Newsource<p></p> Nearly a full day since the disaster happened, finding many more survivors was looking increasingly unlikely. &quot;Most likely, from now on we are mostly going to be recovering bodies,&quot; said Romeu Zema, the governor of the state of Minas Gerais."/><meta itemprop="image" content="http://static-36.sinclairstoryline.com/resources/media/d6798f49-ef4b-436a-8efb-552a8a9f5142-large16x9_AP19026530302227.jpg?1548515768265"/><meta name="keywords" content="Companies,Minas Gerais,Mining In Brazil,Bento Rodrigues Dam Disaster,Mining,Brazil,Jair Bolsonaro,Vale,Samarco,Countries,BHP"/><meta name="author" content="ANNA JEAN KAISER, MARCELO SILVA DE SOUSA and PETER PRENGAMAN ,  Associated Press"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@WSBT"/><meta property="twitter:title" content=" 9 dead, search for 300 missing after Brazil dam collapse"/><meta name="twitter:description" content="SAO PAULO (AP) &amp;mdash; Rescuers in helicopter on Saturday searched for survivors in a huge area in southeastern Brazil buried by mud from the collapse of dam holding back mine waste, with at least nine people dead and up to 300 missing. CNN Newsource<p></p> Nearly a full day since the disaster happened, finding many more survivors was looking increasingly unlikely. &quot;Most likely, from now on we are mostly going to be recovering bodies,&quot; said Romeu Zema, the governor of the state of Minas Gerais."/><meta name="twitter:image" content="http://static-36.sinclairstoryline.com/resources/media/d6798f49-ef4b-436a-8efb-552a8a9f5142-large16x9_AP19026530302227.jpg?1548515768265"/><meta property="article:author" content="https://www.facebook.com/WSBTNews/"/><meta property="article:publisher" content="https://www.facebook.com/WSBTNews/"/><meta property="fb:app_id" content="667651270071385"/><meta property="fb:pages" content="34875345170"/><meta property="og:title" content=" 9 dead, search for 300 missing after Brazil dam collapse"/><meta property="og:type" content="article"/><meta property="og:site_name" content="WSBT"/><meta property="og:url" content="http://wsbt.com/news/nation-world/9-dead-search-for-300-missing-after-brazil-dam-collapse"/><meta property="og:image" content="http://static-36.sinclairstoryline.com/resources/media/d6798f49-ef4b-436a-8efb-552a8a9f5142-large16x9_AP19026530302227.jpg?1548515768265"/><meta property="og:description" content="SAO PAULO (AP) &amp;mdash; Rescuers in helicopter on Saturday searched for survivors in a huge area in southeastern Brazil buried by mud from the collapse of dam holding back mine waste, with at least nine people dead and up to 300 missing. CNN Newsource<p></p> Nearly a full day since the disaster happened, finding many more survivors was looking increasingly unlikely. &quot;Most likely, from now on we are mostly going to be recovering bodies,&quot; said Romeu Zema, the governor of the state of Minas Gerais."/><meta property="og:locale" content="en_US"/><meta name="article:published_time" content="2019-01-26T09:30:04+00:00"/><style type="text/css">.hambugerHeader-theme {
     background-color: #561d50;
}
.hambugerFooter-theme {
     border-top: 1px solid #561d50;
     background-color: #561d50;
}
.hambugerNavFooter-theme {
     border-top: 1px solid #0876aa;
     background-color: #561d50;
}
.hambugerNav-theme::after {
     background-color: #333333;
}
.teaser-theme {
    color: #333333;
    @media screen and (min-width: 1024px) {
      color: inherit;
    }
}
.teaser-theme:hover {
     color: #333333;
}
.teaser-chevron::after{
     background-image:url("data:image/svg+xml;utf8,<svg version='1.1' viewBox='0 0 7 12' xmlns='http://www.w3.org/2000/svg'><title>chevron-right</title><desc>Created with Sketch.</desc><g transform='translate(-593 -22)' fill='none' fill-rule='evenodd'><g fill='#333333'><g transform='translate(520 22)'><path d='m79.747 6.5641l-5.3529 5.147c-0.15956 0.15359-0.36523 0.22997-0.5707 0.22997-0.21618 0-0.43194-0.084617-0.59356-0.25282-0.31541-0.32776-0.30512-0.84906 0.022853-1.1643l4.7355-4.5535-4.7355-4.5535c-0.32797-0.3152-0.33826-0.8365-0.022853-1.1643 0.315-0.32797 0.83629-0.33826 1.1643-0.022853l5.3529 5.147c0.16162 0.15523 0.25282 0.36956 0.25282 0.59356 0 0.224-0.091206 0.43832-0.25282 0.59356z'/></g></g></g></svg>");
}
.hambugerMobile-theme {
     background-color: #0876aa;
}</style><link rel="icon" type="image/png" href="//static-38.sinclairstoryline.com/resources/assets/wsbt/images/logos/wsbt_favicon.ico"/><link rel="stylesheet" type="text/css" href="//static-20.sinclairstoryline.com/resources/assets/common/fonts/open-sans/common.css?_="/><!--THIS IS THE COMPILED VERSION OF THE VENDOR CSS--><!--link(rel="stylesheet", type="text/css", href="//static-40.sinclairstoryline.com/resources/assets/2019-01-25T21-56Z/wsbt/compiled_css/vendor.css")--><link rel="stylesheet" type="text/css" href="//static-24.sinclairstoryline.com/resources/assets/2019-01-25T21-56Z/core/shared/bootstrap/stylesheets/bootstrap_all.css"/><link rel="stylesheet" type="text/css" href="//static-16.sinclairstoryline.com/resources/assets/2019-01-25T21-56Z/wsbt/compiled_css/compiled.css"/><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="//static-16.sinclairstoryline.com/resources/assets/2019-01-25T21-56Z/wsbt/compiled_css/compiled_0.css"/><link rel="stylesheet" type="text/css" href="//static-17.sinclairstoryline.com/resources/assets/2019-01-25T21-56Z/wsbt/compiled_css/compiled_1.css"/><link rel="stylesheet" type="text/css" href="//static-18.sinclairstoryline.com/resources/assets/2019-01-25T21-56Z/wsbt/compiled_css/compiled_2.css"/><![endif]--><link rel="stylesheet" type="text/css" href="//static-29.sinclairstoryline.com/resources/assets/common/fonts/ionicons/css/ionicons.min.css"/><script>sinclairDigital = {
    jwplayerUrl: '//videobase.sinclairstoryline.com/jwplayer7/jwplayer.js',
    liveNews: '//videobase.sinclairstoryline.com/SinclairLiveNews.js',
    liveVideoStatusUrl: '//livevideostatus.sinclairstoryline.com',
    ga:['UA-31607109-1','UA-61722140-1'],
    isMobile: '',
    callLetters: 'WSBT',
    adBlockCheck: '',
    siteRelative : '//static-10.sinclairstoryline.com/resources/assets/2019-01-25T21-56Z/wsbt',
    core:'//static-10.sinclairstoryline.com/resources/assets/2019-01-25T21-56Z/core',
    section:'wsbt.com/news/nation-world'||'',
    //pageTitle: ' 9 dead, search for 300 missing after Brazil dam collapse',
    storyUUID: '8c38a7cc-b051-409f-bdf0-4cc7f776bdc7',
    social: {
        accounts: {
            'general' : {
                'url' : 'wsbt.com',
                'city' : 'South Bend',
                'name' : 'WSBT'
            },
            'facebook': {
                'url': 'https://www.facebook.com/WSBTNews/',
                'app': '667651270071385'
            },
            'twitter': {
                'url': 'https://twitter.com/WSBT',
                'app': '727572564827111424'
            },
            'instagram' : { 'url' : '' },
            'pinterest' : { 'url' : '' },
            'google' : {
                'url' : '',
                'app' : ''
            },
            'youtube' : { 'url' : 'https://www.youtube.com/user/wsbttv' }
        }
    }
};</script><script src="//static-38.sinclairstoryline.com/resources/assets/2019-01-25T21-56Z/core/shared/core3.min.js"></script><script>sinclairDigitalAnalytics = {};
sinclairDigitalAnalytics.customDimensions = {};
var adsBlocked = true;
</script><script src="//static-17.sinclairstoryline.com/resources/assets/2019-01-25T21-56Z/core/shared/ads.js"></script><script>function extractDomainFromUrl(fullUrl) {
    if (typeof fullUrl === 'string' && fullUrl != '') {
        var domainString = '';
        try {
            if (fullUrl.indexOf('://') >-1) {
                fullUrl = fullUrl.split('://')[1];
            }
            fullUrl = fullUrl.split('/')[0];
            var domainArray = fullUrl.split('.');
            var domainPosition = domainArray.length - 2;
            var domainString = domainArray[domainPosition].toLowerCase();
        } catch(excp) {
        }
        return domainString;
    } else {
        return '';
    }
}

sinclairDigital.ast = sinclairDigital.ast || {};
sinclairDigital.ast.referrerDomain = extractDomainFromUrl(document.referrer);

if (sinclairDigital.ast.referrerDomain === extractDomainFromUrl(document.location.href)) {
    sinclairDigital.ast.referrerDomain = 'null'; // referral from self = 'null'
}

if (sinclairDigital.ast.referrerDomain === '') {
    sinclairDigital.ast.referrerDomain = 'false'; // unknown referrer = 'false'
}
</script><script>var zone = '/4756/WSBT/Web/news/nation-world';
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() { 
            // Bail out of this function if it is being evaluated by the pre-renderer (so as to avoid improper SCRIPT tag generation)
            if (window.location.hostname === 'read-only.sinclairstoryline.com') { return };

            window.advBidxc = window.advBidxc ||{};
            window.advBidxc.renderAd = function(){};
            window.advBidxc.startTime = new Date().getTime();
            window.advBidxc.timeout = 400;
            window.advBidxc.version = 4.1;
            window.advBidxc.section = "Nation & World";
            window.advBidxc.customerId = "8CUYJO3X8";
            window.advBidxc.domain = window.location.hostname;
            function loadScript(tagSrc){
                if(tagSrc.substr(0,4) !== 'http'){
                    varisSSL = 'https:'==document.location.protocol;
                    tagSrc = (isSSL ?'https:':'http:') + tagSrc;
                }
                var scriptTag = document.createElement('script'),
                    placeTag = document.getElementsByTagName("script")[0];
                scriptTag.type = 'text/javascript';
                scriptTag.async = true;
                scriptTag.src = tagSrc;
                placeTag.parentNode.insertBefore(scriptTag,placeTag);
            }
            function loadGPT(){
                if(!window.advBidxc.isAdServerLoaded){
                    loadScript('//www.googletagservices.com/tag/js/gpt.js');
                    window.advBidxc.isAdServerLoaded = true;
                }
            }
            window.advBidxc.loadGPT = setTimeout(loadGPT, window.advBidxc.timeout);
            var isSSL = 'https:' == document.location.protocol;
            var mnSrc = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/bidexchange.js?cid=' + window.advBidxc.customerId + '&dn=' + window.advBidxc.domain + '&version=' + window.advBidxc.version + (isSSL ? '&https=1' : '');
            loadScript(mnSrc);
        })();
        var _ww = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
        var ww = _ww<728 ? 728:_ww<970 ? 970:_ww;
        googletag.cmd.push(function() {
            ddb_1x1_desktop = googletag.defineSlot(zone, [1,1], 'ddb_1x1_desktop').addService(googletag.pubads()).setCollapseEmptyDiv(false);
            ddb_728x90_pos_1_desktop = googletag.defineSlot(zone, [728,90], 'ddb_728x90_pos_1_desktop').setTargeting('pos','1').addService(googletag.pubads()).setCollapseEmptyDiv(false);
            ddb_728x90_pos_2_desktop = googletag.defineSlot(zone, [728,90], 'ddb_728x90_pos_2_desktop').setTargeting('pos','2').addService(googletag.pubads()).setCollapseEmptyDiv(false);
            ddb_300x250_pos_1_desktop = googletag.defineSlot(zone, [[300,250],[300,600]], 'ddb_300x250_pos_1_desktop').setTargeting('pos','1').addService(googletag.pubads()).setCollapseEmptyDiv(false);
            ddb_300x250_pos_2_desktop = googletag.defineSlot(zone, [300,250], 'ddb_300x250_pos_2_desktop').setTargeting('pos','2').addService(googletag.pubads()).setCollapseEmptyDiv(false);
            googletag.pubads().setTargeting('video','true').setTargeting('IS','false').setTargeting("kw",["Companies","Minas Gerais","Mining In Brazil","Bento Rodrigues Dam Disaster","Mining","Brazil","Jair Bolsonaro","Vale","Samarco","Countries","BHP"]).setTargeting('path','abc3340.com/news/nation-world').setTargeting('slug','9-dead-search-for-300-missing-after-brazil-dam-collapse').setTargeting('Ref_ID', sinclairDigital.ast.referrerDomain).setTargeting('page','story');
            googletag.companionAds().setRefreshUnfilledSlots(true);
            googletag.pubads().enableVideoAds();
            googletag.pubads().disableInitialLoad();
            googletag.enableServices();
        });
         adKeywords =["Companies","Minas Gerais","Mining In Brazil","Bento Rodrigues Dam Disaster","Mining","Brazil","Jair Bolsonaro","Vale","Samarco","Countries","BHP"];
adStorySlug ='9-dead-search-for-300-missing-after-brazil-dam-collapse' ;
dfpPageType ='story' ;
</script><script>!function(a9,a,p,s,t,A,g){
if(a[a9])return;
function q(c,r){
a[a9]._Q.push([c,r])
}
a[a9]={
init:function(){
q('i',arguments)
},
fetchBids:function(){
q('f',arguments)
},
setDisplayBids:function(){},
_Q:[]
};
A=p.createElement(s);
A.async=!0;
A.src=t;
g=p.getElementsByTagName(s)[0];
g.parentNode.insertBefore(A,g)
}('apstag',window,document,'script','//c.amazon-adsystem.com/aax2/apstag.js');
apstag.init({ pubID: '3555', adServer: 'googletag' });
apstag.fetchBids({
slots: [
{
slotID: 'ddb_1x1_desktop',
sizes: [[1,1]]
},{
slotID: 'ddb_728x90_pos_1_desktop',
sizes: [[728,90]]
},{
slotID: 'ddb_728x90_pos_2_desktop',
sizes: [[728,90]]
},{
slotID: 'ddb_300x250_pos_1_desktop',
sizes: [[300,250],[300,600]]
},{
slotID: 'ddb_300x250_pos_2_desktop',
sizes: [[300,250]]
}],
timeout: 2e3
}, function(bids) {
     googletag.cmd.push(function(){
         apstag.setDisplayBids();
     });
});
</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-31607109-1', 'auto');
ga('require', 'linkid');

ga('provide', 'getGcid', function(tracker) {
    sinclairDigitalAnalytics.customDimensions.dimension3 = "" + tracker.get('clientId');
});

// Ad Block detection code per ticket AST-440
ga('provide', 'adblockTracker', function(tracker) {
    // If we have already detected an ad blocker, then short-circuit
    if (adsBlocked) {
        sinclairDigitalAnalytics.customDimensions.dimension4 = "true";
        return;
    }
    var ad = document.createElement('ins');
    ad.className = 'AdSense';
    ad.style.display = 'block';
    ad.style.position = 'absolute';
    ad.style.top = '-1px';
    ad.style.height = '1px';
    document.body.appendChild(ad);
    adsBlocked = ad.clientHeight >0 ? adsBlocked : true; // If height < 1 then we assume a blocker
    document.body.removeChild(ad);
    sinclairDigitalAnalytics.customDimensions.dimension4 = adsBlocked ? "true" : "false"; // GA requires a string value
});
ga('provide', 'getPageType', function(tracker) {
    // Since this Head component is only used on Story pages, we don't need to "detect" anything
    sinclairDigitalAnalytics.customDimensions.dimension6 = "story";
});
ga('require', 'getGcid');
ga('require', 'adblockTracker');
ga('require', 'getPageType');

ga('set', sinclairDigitalAnalytics.customDimensions);

ga('send', 'pageview');
</script><!-- Pingdom RUM--><!-- ComScore aka ScorecardResearch--><script id="comscore-script">var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "19578925" });

(function() {
    var s = document.createElement("script"),
        el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
})();
</script><script id="entry-template" type="text/x-handlebars-template">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</script><script>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</script><!-- --></head><body class='sd-body sd-news sd-infinite-scroll-story'><div class='sd-news-header sd-header-wrapper v2'><div class='sd-news-container sd-header-container'><div class='row'><div class='col-xxs-24'><div class='component-ddb-1x1-v2 ddb-no-margin position-1'><div id="ddb_1x1_div" class="ddb-no-label"><div id="ddb_1x1_desktop" class="ddb"></div></div><script type="text/javascript">if(typeof googletag != "undefined") {
    googletag.cmd.push(function() {
        googletag.display( 'ddb_1x1_desktop' );
        googletag.pubads().refresh([ddb_1x1_desktop]);
    });
}</script></div></div></div></div><div class='sd-header'><div class='sd-news-container'><div class='row'><div class='col-xxs-24'><div class='component-header-default-v3'><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=19578925&amp;cv=2.0&amp;cj=1"/></noscript><div id="fb-root"></div><div class="sd-header-brand"><div class="row"><div class="col-xxs-5 col-xs-3 sd-menu-container"><a id="sd-mobile-nav-toggle" class="sd-mobile-nav-toggle"><div class="sd-menu-bar"></div><div class="sd-menu-bar"></div><div class="sd-menu-bar"></div><div class="sd-menu-bar"></div><div class="sd-menu-close"><div class="ion-android-close"></div></div></a><div class="sd-menu-bar-text">MENU</div></div><div class="col-xxs-14 col-sm-7 sd-header-logo-container"><a id="header-brand-logo" href="/" class="sd-header-logo"><img src="//static-13.sinclairstoryline.com/resources/assets/wsbt/images/logos/wsbt-logo-header-v2.png"/></a></div><div class="sd-header-widgets col-xxs-5 col-xs-2 col-sm-14 pull-right"><form action="/search" class="sd-header-search pull-right hidden-xs"><button class="btn btn-default"><i class="ion-ios-search"></i><span class="go-text">GO</span></button><input id="sd-desktop-search" placeholder="Search " name="find"/></form><div class="sd-weather-current pull-right"><div style="opacity:.5" class="wx-container"><a id="header-weather-click-through" href="/weather"><i class="sd-weather-current-icon wi wi-stk-67"><span></span></i><span class="sd-weather-current-temp">14</span></a></div></div></div></div></div><script>sinclairDigital.dependencies.define(['$'],function(){
    function fetchWeather(zip) {
        var fetch = $.ajax({
            url: '/api/rest/audiencero/weather/zipcode/' + zip
        })
        return fetch;
    }
    function renderWeather(weatherZipCode) {
        fetchWeather(weatherZipCode).done(function(data){
            var obj = {
                weather: data.data[0]
            }
            $('.sd-weather-current-icon').removeClass('wi-stk-67').addClass('wi-stk-'+obj.weather.forecast.current.iconCode);
            $('.sd-weather-current-temp').text(obj.weather.forecast.current.tempF);
            $('.wx-container').css('opacity',1)
        })
    }

    $('#sd-desktop-search').on('keydown',function(){

        if($(this).val().length >= 3) {
            $(this).siblings('button').addClass('search-active');
        } else {
            $(this).siblings('button').removeClass('search-active');
        }
    })

    renderWeather('46545')

},true)</script></div></div></div></div></div><div class='sd-nav-only'><div class='component-nav-default-v3'><div class="sd-livestream-notifier hidden touch mobile"><a href="/watch" class="watch-live watch-now">Watch<div class="sd-play-btn"></div></a></div><div class="all-nav-container"><div id="searchbar-mobile"><form action="/search" class="sd-mobile-search"><button type="submit"><i class="ion-ios-search"></i></button><input type="search" name="find" placeholder="Search WSBT"/></form></div><!--DESKTOP and MOBILE--><nav class="navbar sd-header-nav desktop"><div class="sd-page-width"><div id="navbar"><div class="sd-overflow-less"><a id="nav-less" href="#" class="sd-link"><i class="fa fa-angle-left"></i></a></div><div class="sd-overflow-more"><a id="nav-more" href="#" class="sd-link">more...</a></div><div class="sd-livestream-notifier hidden desktop"><a id="nav-watch-live" href="/watch" class="watch-live watch-now">Watch<div class="sd-play-btn"></div></a></div><div class="main-nav-container"><div class="swiper-nav-container"><div id="sd-nav" class="swiper-wrapper sd-nav clearfix"><div class="sd-nav-item swiper-slide"><a id="News-10b1512f-e40b-45a8-ac30-b7c31c9958fd" href="/news" data-name="News" data-id="10b1512f-e40b-45a8-ac30-b7c31c9958fd" data-index="0" class="sd-link has-children desktop-top-nav-a">News</a><div data-name="News" data-id="10b1512f-e40b-45a8-ac30-b7c31c9958fd" class="sd-subnav"><ul class="clearfix"><li><a id="Local-a540278f-1f4c-4ca9-bf60-d4a1c7585b54" href="/news/local" data-name="Local" class="sd-link desktop-sub-nav-a">Local</a></li><li><a id="Regional-bf523982-3a62-492d-bad1-3ddc02305fff" href="/news/regional" data-name="Regional" class="sd-link desktop-sub-nav-a">Regional</a></li><li><a id="Nation &amp; World-8fc1a913-87f9-446f-b237-1fb6feedb015" href="/news/nation-world" data-name="Nation &amp; World" class="sd-link desktop-sub-nav-a">Nation &amp; World</a></li><li><a id="Election-d13f13cf-afad-4f32-96f0-61bba17ea852" href="/news/election" data-name="Election" class="sd-link desktop-sub-nav-a">Election</a></li><li><a id="LIVESTREAM SCHEDULE-50257600-886b-44a4-b1b5-7066571a58fa" href="/news/livestream/livestream-schedule" data-name="LIVESTREAM SCHEDULE" class="sd-link desktop-sub-nav-a">LIVESTREAM SCHEDULE</a></li><li><a id="Health-50221e46-5540-4544-8a33-da9124dcebac" href="/news/health" data-name="Health" class="sd-link desktop-sub-nav-a">Health</a></li><li><a id="Business-9ca1609c-85e8-4422-b3b2-569a6ec3123a" href="/news/business" data-name="Business" class="sd-link desktop-sub-nav-a">Business</a></li><li><a id="Submit a News Tip-7b980886-6e2e-4f2d-bb9b-c9ffabdf59aa" href="/station/submit-a-news-tip-to-wsbt22" data-name="Submit a News Tip" class="sd-link desktop-sub-nav-a">Submit a News Tip</a></li><li><a id="News Links-acc003ef-4dd2-47fa-9e68-06f092554847" href="/news/local/wsbt-news-links" data-name="News Links" class="sd-link desktop-sub-nav-a">News Links</a></li><li><a id="Fact Finder-9c920fcf-0df5-426e-b4ec-cdf4270fa1ea" href="/news/fact-finder" data-name="Fact Finder" class="sd-link desktop-sub-nav-a">Fact Finder</a></li><li><a id="Cold Case Files-97f16b68-ab03-410d-b553-8d8904b84529" href="/news/cold-case-files" data-name="Cold Case Files" class="sd-link desktop-sub-nav-a">Cold Case Files</a></li><li><a id="FIrst at 4-1c7196d9-1293-409a-8ed2-129426e06cb5" href="/news/first-at-4" data-name="FIrst at 4" class="sd-link desktop-sub-nav-a">FIrst at 4</a></li><li><a id="Auto Matters-b01659bd-8553-4485-8e0e-5d6c1cddda68" href="/news/auto-matters" data-name="Auto Matters" class="sd-link desktop-sub-nav-a">Auto Matters</a></li><li><a id="Connect To Congress-6dabfafe-0cf3-4183-865f-044cd6e3c07a" href="/news/connect-to-congress" data-name="Connect To Congress" class="sd-link desktop-sub-nav-a">Connect To Congress</a></li><li><a id="Content For A Cause-6974d396-6f95-4095-959b-97f87ca2cbbc" href="/news/content-for-a-cause" data-name="Content For A Cause" class="sd-link desktop-sub-nav-a">Content For A Cause</a></li><li><a id="Tracking Terror-744ef7f5-371d-49b4-bf16-eca2e34b872a" href="/news/nation-world/tracking-terror" data-name="Tracking Terror" class="sd-link desktop-sub-nav-a">Tracking Terror</a></li><li><a id="Entertainment-b4a71967-8df8-4433-9241-c95186d26d2d" href="/news/entertainment" data-name="Entertainment" class="sd-link desktop-sub-nav-a">Entertainment</a></li><li><a id="Text Alert Sign-up-a0eaa2b9-d3c1-4208-a4a1-b65f91985115" href="/news/text-alert-sign-up" data-name="Text Alert Sign-up" class="sd-link desktop-sub-nav-a">Text Alert Sign-up</a></li><li><a id="News App-31ca4816-d126-48b4-b9ba-d7c25947a576" href="/news/news-app" data-name="News App" class="sd-link desktop-sub-nav-a">News App</a></li><li><a id="Hooked on Heroin-46a8bc1d-1e31-4a00-bf0c-fdb97856ca7b" href="/news/hooked-on-heroin" data-name="Hooked on Heroin" class="sd-link desktop-sub-nav-a">Hooked on Heroin</a></li><li><a id="Offbeat-41351d25-e522-474c-9d19-31dec81e9a70" href="/news/offbeat" data-name="Offbeat" class="sd-link desktop-sub-nav-a">Offbeat</a></li><li><a id="Question of the Day-da640e2d-6735-4e7d-94f2-aea34fa63b0f" href="http://wsbt.com/news/nation-world/national-world-question-of-the-day" data-name="Question of the Day" class="sd-link desktop-sub-nav-a">Question of the Day</a></li><li><a id="Bottom Line With Boris-ce7b4a65-ec9f-4a02-a7a0-63ba0e8dbc32" href="/news/bottom-line" data-name="Bottom Line With Boris" class="sd-link desktop-sub-nav-a">Bottom Line With Boris</a></li><li><a id="Armstrong Army Strong-abab8b43-b77f-4fe9-9282-14fa8fdb9308" href="/news/armstrong-army-strong" data-name="Armstrong Army Strong" class="sd-link desktop-sub-nav-a">Armstrong Army Strong</a></li><li><a id="Inside Your World-0b51d459-0b15-4903-9d7a-cbaca7c742c5" href="/news/inside-your-world" data-name="Inside Your World" class="sd-link desktop-sub-nav-a">Inside Your World</a></li><li><a id="Soar-015f6ae0-2fb0-4984-bd06-e98566952974" href="/news/soar" data-name="Soar" class="sd-link desktop-sub-nav-a">Soar</a></li><li><a id="Behind the Headlines-193ec1f4-cd1c-4f47-bd3c-93b0f4df0cb7" href="http://behindtheheadlines.net" data-name="Behind the Headlines" class="sd-link desktop-sub-nav-a">Behind the Headlines</a></li><li><a id="Beyond The Podium-1bdb5548-5be0-46d6-8f6a-a8b40aaac9be" href="/news/beyond-the-podium" data-name="Beyond The Podium" class="sd-link desktop-sub-nav-a">Beyond The Podium</a></li><li><a id="Question of the Day-b30e959b-f152-44e8-b499-052c63dc1bfa" href="/question" data-name="Question of the Day" class="sd-link desktop-sub-nav-a">Question of the Day</a></li><li><a id="Spotlight on America-c69e4886-c4e2-43fc-bac5-7b2682e6adc1" href="/news/spotlight-on-america" data-name="Spotlight on America" class="sd-link desktop-sub-nav-a">Spotlight on America</a></li></ul></div></div><div class="sd-nav-item swiper-slide"><a id="Weather-c07b8159-24b7-4b7b-b228-0df08b623ef9" href="/weather" data-name="Weather" data-id="c07b8159-24b7-4b7b-b228-0df08b623ef9" data-index="1" class="sd-link has-children desktop-top-nav-a">Weather</a><div data-name="Weather" data-id="c07b8159-24b7-4b7b-b228-0df08b623ef9" class="sd-subnav"><ul class="clearfix"><li><a id="Radar-bc7448e0-d1bf-4840-8175-5882dfbef7c4" href="/weather/radar" data-name="Radar" class="sd-link desktop-sub-nav-a">Radar</a></li><li><a id="Closings &amp; Delays-c6adac43-df6e-4229-ac1a-9e334d0c308b" href="/weather/closings" data-name="Closings &amp; Delays" class="sd-link desktop-sub-nav-a">Closings &amp; Delays</a></li><li><a id="Sketch the Sky-9be8e06b-c1c4-46e5-b735-46444ca0541a" href="/weather/sketch-the-sky" data-name="Sketch the Sky" class="sd-link desktop-sub-nav-a">Sketch the Sky</a></li><li><a id="Morning Drive Forecast-51e9ff27-6f55-4e78-b579-042940597fed" href="/weather/morning-drive-forecast" data-name="Morning Drive Forecast" class="sd-link desktop-sub-nav-a">Morning Drive Forecast</a></li><li><a id="7 Day Forecast-68c9cba5-2690-4b91-97f0-979baebad021" href="/weather/wsbt-7-day-forecast" data-name="7 Day Forecast" class="sd-link desktop-sub-nav-a">7 Day Forecast</a></li><li><a id="First Alert Weather Cameras-fec54aee-888a-43e2-9539-fdce08d34867" href="/weather/cameras" data-name="First Alert Weather Cameras" class="sd-link desktop-sub-nav-a">First Alert Weather Cameras</a></li><li><a id="Weather App-f10ccdee-e99d-4ee4-a7b5-e7085971d77d" href="/weather/weather-app" data-name="Weather App" class="sd-link desktop-sub-nav-a">Weather App</a></li><li><a id="Weather Maps-ff9df9b1-a5b0-4788-9dd6-c9e28455d969" href="/weather/maps" data-name="Weather Maps" class="sd-link desktop-sub-nav-a">Weather Maps</a></li></ul></div></div><div class="sd-nav-item swiper-slide"><a href="/chimein" data-name="Chime In" data-id="9ffd6f68-596c-45c6-ad15-656cab2b895f" data-index="2" class="sd-link">Chime In</a></div><div class="sd-nav-item swiper-slide"><a id="Sports-5dcfd37e-0738-4d5a-803e-bb3d3d7903e0" href="/sports" data-name="Sports" data-id="5dcfd37e-0738-4d5a-803e-bb3d3d7903e0" data-index="3" class="sd-link has-children desktop-top-nav-a">Sports</a><div data-name="Sports" data-id="5dcfd37e-0738-4d5a-803e-bb3d3d7903e0" class="sd-subnav"><ul class="clearfix"><li><a id="Notre Dame Sports-35ef4eb8-2a5e-481e-8683-2f8df0fd7c9e" href="/sports/notre-dame" data-name="Notre Dame Sports" class="sd-link desktop-sub-nav-a">Notre Dame Sports</a></li><li><a id="Pigskin Preview-cd00db5e-f340-471c-bcb7-a34c204a0ea7" href="/sports/Pigskin-Preview" data-name="Pigskin Preview" class="sd-link desktop-sub-nav-a">Pigskin Preview</a></li><li><a id="Cubs-8f0df965-4c4d-4e90-a84a-1a836d6dccbf" href="/sports/cubs" data-name="Cubs" class="sd-link desktop-sub-nav-a">Cubs</a></li><li><a id="Friday Night Football Fever-58f322d3-354a-488e-ae0f-1f3cac5c96e5" href="/sports/friday-night-football-fever" data-name="Friday Night Football Fever" class="sd-link desktop-sub-nav-a">Friday Night Football Fever</a></li><li><a id="BURGER KING Outstanding Student Athlete-a7ed9a75-0f4c-4a0d-a8dc-e5efec51d4d7" href="/sports/outstanding-student-athlete" data-name="BURGER KING Outstanding Student Athlete" class="sd-link desktop-sub-nav-a">BURGER KING Outstanding Student Athlete</a></li><li><a id="High School Sports-3c83440d-ded5-4885-be9e-5409e61a2fe0" href="/sports/high-school-sports" data-name="High School Sports" class="sd-link desktop-sub-nav-a">High School Sports</a></li></ul></div></div><div class="sd-nav-item swiper-slide"><a id="Life-3265b6ae-cd40-4414-bc92-6a279eae0a10" href="/life" data-name="Life" data-id="3265b6ae-cd40-4414-bc92-6a279eae0a10" data-index="4" class="sd-link has-children desktop-top-nav-a">Life</a><div data-name="Life" data-id="3265b6ae-cd40-4414-bc92-6a279eae0a10" class="sd-subnav"><ul class="clearfix"><li><a id="Home Sweet Home-2f415589-099c-4ab5-85e9-8bf00c7110bf" href="/life/home-sweet-home" data-name="Home Sweet Home" class="sd-link desktop-sub-nav-a">Home Sweet Home</a></li><li><a id="Green Thumb-7f77fc29-8756-452b-9f59-f8a00bb252e6" href="/life/green-thumb" data-name="Green Thumb" class="sd-link desktop-sub-nav-a">Green Thumb</a></li><li><a id="Coaching With Kerry-e1ec17b1-ab8e-4b6c-9c35-6d4b43b83d94" href="/life/coaching-with-kerry" data-name="Coaching With Kerry" class="sd-link desktop-sub-nav-a">Coaching With Kerry</a></li><li><a id="Eye on Kids-7aa776b1-0a37-4a99-a42e-a953a2f1a896" href="/life/eye-on-kids" data-name="Eye on Kids" class="sd-link desktop-sub-nav-a">Eye on Kids</a></li><li><a id="Market Basket Minute-a33f633e-c2ad-4fe5-85d5-e54ba50c1059" href="/life/market-basket-minute" data-name="Market Basket Minute" class="sd-link desktop-sub-nav-a">Market Basket Minute</a></li><li><a id="Moms First-81004a97-89a8-428a-a807-eaded3c1bfb7" href="/life/moms-first" data-name="Moms First" class="sd-link desktop-sub-nav-a">Moms First</a></li><li><a id="Eye on Health-e706f842-de2d-4d04-a413-bd155dca9d81" href="/life/eye-on-health" data-name="Eye on Health" class="sd-link desktop-sub-nav-a">Eye on Health</a></li><li><a id="Pets-0fc790f0-3d12-4d50-a033-904cfd89c698" href="/life/pets" data-name="Pets" class="sd-link desktop-sub-nav-a">Pets</a></li><li><a id="Sick Watch-81ec4ae9-07f8-4c5f-b8a3-91bef2732677" href="/life/sick-watch" data-name="Sick Watch" class="sd-link desktop-sub-nav-a">Sick Watch</a></li><li><a id="Obituaries-7317853e-2af2-449d-acc8-53e91d375b8d" href="/life/wsbt-obituaries" data-name="Obituaries" class="sd-link desktop-sub-nav-a">Obituaries</a></li><li><a id="Mr. Food Recipes-82fe33f4-f5e6-4b77-99aa-40aa7ffd94f4" href="/life/mr-food-recipes" data-name="Mr. Food Recipes" class="sd-link desktop-sub-nav-a">Mr. Food Recipes</a></li><li><a id="Senior Living-4fc36dcc-7f8c-4f45-9daf-ecb471c723d4" href="/life/senior-living" data-name="Senior Living" class="sd-link desktop-sub-nav-a">Senior Living</a></li></ul></div></div><div class="sd-nav-item swiper-slide"><a id="574 &amp; More-e7db3155-d97e-4c13-9817-a8db95729fe3" href="/archive/574-more" data-name="574 &amp; More" data-id="e7db3155-d97e-4c13-9817-a8db95729fe3" data-index="5" class="sd-link has-children desktop-top-nav-a">574 &amp; More</a><div data-name="574 &amp; More" data-id="e7db3155-d97e-4c13-9817-a8db95729fe3" class="sd-subnav"><ul class="clearfix"><li><a id="Community Calendar-69c8bae2-30cb-44d4-b701-846592eb63a1" href="/community/calendar" data-name="Community Calendar" class="sd-link desktop-sub-nav-a">Community Calendar</a></li><li><a id="Eye on Michiana-cd48f660-2366-462a-a6b2-f876acb9f1bc" href="/community/eye-on-michiana" data-name="Eye on Michiana" class="sd-link desktop-sub-nav-a">Eye on Michiana</a></li><li><a id="Home Inspiration-992d1a73-e217-4ebb-887a-44ca5485d143" href="/community/home-inspiration" data-name="Home Inspiration" class="sd-link desktop-sub-nav-a">Home Inspiration</a></li><li><a id="Sinclair Cares-89563ce9-b0c2-4af5-bea2-c9d8a99b6a08" href="/features/sinclair-cares" data-name="Sinclair Cares" class="sd-link desktop-sub-nav-a">Sinclair Cares</a></li><li><a id="Adopt a Family-632017b9-a3db-444c-a51c-f857d3cca464" href="/community/adopt" data-name="Adopt a Family" class="sd-link desktop-sub-nav-a">Adopt a Family</a></li><li><a id="Holiday Shoppe-2a46cbd0-ab87-43f7-a5a1-618cca83d4f4" href="/community/holiday-shoppe" data-name="Holiday Shoppe" class="sd-link desktop-sub-nav-a">Holiday Shoppe</a></li><li><a id="Partner Spotlight-1e86a20f-4a22-43de-9300-4cb6916333df" href="/sponsored/spotlight" data-name="Partner Spotlight" class="sd-link desktop-sub-nav-a">Partner Spotlight</a></li><li><a id="I Love to Read-dda49099-e146-4e30-b373-a96fd1f9aa90" href="/community/i-love-to-read" data-name="I Love to Read" class="sd-link desktop-sub-nav-a">I Love to Read</a></li><li><a id="Helpful Legal Advice-925b9445-15b5-461b-9543-9e1839b576cc" href="/sponsored/foley-small" data-name="Helpful Legal Advice" class="sd-link desktop-sub-nav-a">Helpful Legal Advice</a></li><li><a id="574 &amp; More-6a8d9016-bd9d-4705-b423-1d832079c939" href="/archive/574-more" data-name="574 &amp; More" class="sd-link desktop-sub-nav-a">574 &amp; More</a></li></ul></div></div><div class="sd-nav-item swiper-slide"><a id="Shop and Win-b7043d56-0f86-4710-8292-227e3240f302" href="/shop-and-win/deals" data-name="Shop and Win" data-id="b7043d56-0f86-4710-8292-227e3240f302" data-index="6" class="sd-link has-children desktop-top-nav-a">Shop and Win</a><div data-name="Shop and Win" data-id="b7043d56-0f86-4710-8292-227e3240f302" class="sd-subnav"><ul class="clearfix"><li><a id="Enter to Win-52bdeb71-4d24-4202-a92d-b7a444bdb3e6" href="/station/contests" data-name="Enter to Win" class="sd-link desktop-sub-nav-a">Enter to Win</a></li><li><a id="Contest Winners-19173162-c41d-4eb9-9c86-9d8bcfdc2338" href="/shop-and-win/contest-winners" data-name="Contest Winners" class="sd-link desktop-sub-nav-a">Contest Winners</a></li><li><a id="Friday Frenzy-403ea497-2de3-493b-a51f-a9e7975a6ab3" href="http://wsbtdeals.nimbledeals.com/category/friday-frenzy?pageTitle=Friday%20Frenzy" data-name="Friday Frenzy" class="sd-link desktop-sub-nav-a">Friday Frenzy</a></li><li><a id="Wild Wednesdays-9df1d0d3-2fb5-40f2-a5b9-8fcc4de43756" href="http://wsbtdeals.nimbledeals.com/category/wild-wednesdays?pageTitle=Wild%20Wednesdays" data-name="Wild Wednesdays" class="sd-link desktop-sub-nav-a">Wild Wednesdays</a></li><li><a id="Weekly Ads-00bab986-6d4b-48d1-bc7d-10b5aeca3b7d" href="/shop-and-win/weekly-ads" data-name="Weekly Ads" class="sd-link desktop-sub-nav-a">Weekly Ads</a></li></ul></div></div><div class="sd-nav-item swiper-slide"><a id="About Us-c3428b4c-a995-4b22-b1bb-a33d0c214489" href="/station" data-name="About Us" data-id="c3428b4c-a995-4b22-b1bb-a33d0c214489" data-index="7" class="sd-link has-children desktop-top-nav-a">About Us</a><div data-name="About Us" data-id="c3428b4c-a995-4b22-b1bb-a33d0c214489" class="sd-subnav"><ul class="clearfix"><li><a id="People-89889d5f-2eff-4761-9025-6c781a50cf86" href="/station/people" data-name="People" class="sd-link desktop-sub-nav-a">People</a></li><li><a id="Contact-074d6354-3721-46ab-b956-ad9dd7d748db" href="/station/contact" data-name="Contact" class="sd-link desktop-sub-nav-a">Contact</a></li><li><a id="Contests-21da3a31-c978-45e5-b68e-fa3dc582e4fb" href="/station/contests" data-name="Contests" class="sd-link desktop-sub-nav-a">Contests</a></li><li><a id="Schedule-464de890-f400-4cfe-87fc-8adbaec80196" href="/station/schedule" data-name="Schedule" class="sd-link desktop-sub-nav-a">Schedule</a></li><li><a id="Download Our Apps-ae25d6d9-1253-4ddb-9fb1-9c22f5b8750a" href="/station/apps" data-name="Download Our Apps" class="sd-link desktop-sub-nav-a">Download Our Apps</a></li><li><a id="Closed Captioning-c3967616-4b68-40a9-bc38-a96c36f3f475" href="/station/closed-captioning-concerns" data-name="Closed Captioning" class="sd-link desktop-sub-nav-a">Closed Captioning</a></li><li><a id="Order WSBT Videos-5828ec48-1400-42df-9058-e3ed2a46e275" href="/station/order-wsbt-videos" data-name="Order WSBT Videos" class="sd-link desktop-sub-nav-a">Order WSBT Videos</a></li><li><a id="Careers-bec2cf43-14c3-4ff7-b865-90de00442828" href="https://sbgtv-openhire.silkroad.com/epostings/index.cfm?fuseaction=app.jobsearch&amp;byBusinessUnit=99" data-name="Careers" class="sd-link desktop-sub-nav-a">Careers</a></li><li><a id="RSS-dfe7256a-ef83-4d55-9617-2c1f32af5468" href="/station/subscribe-to-rss-feeds" data-name="RSS" class="sd-link desktop-sub-nav-a">RSS</a></li></ul></div></div><div class="sd-nav-item swiper-slide"><a href="http://circa.com/" data-name="Circa" data-id="b89caabf-41c1-445e-8b39-087de342790d" data-index="8" class="sd-link">Circa</a></div></div></div></div></div></div></nav><nav id="touch-nav-scroll" class="navbar sd-header-nav mobile"><div class="sd-page-width"><div id="searchbar-touch"><form action="/search" class="sd-touch-search"><button type="submit"><i class="ion-ios-search"></i></button><input type="search" name="find" placeholder="Search WSBT"/></form></div><div id="navbar-mobile"><div class="sd-overflow-less"><a id="touch-large-nav-less" href="#" class="sd-link"><i class="fa fa-angle-left"></i></a></div><div class="sd-overflow-more"><a id="touch-large-nav-more" href="#" class="sd-link">more...</a></div><div class="main-nav-container-mobile"><div class="nav-container"><div class="sd-nav clearfix"><div class="sd-nav-item"><a id="touch-large-News-10b1512f-e40b-45a8-ac30-b7c31c9958fd" href="/news" data-name="News" data-id="10b1512f-e40b-45a8-ac30-b7c31c9958fd" class="sd-link has-children">News<i class="ion-arrow-right-c"></i></a><div data-name="News" data-id="10b1512f-e40b-45a8-ac30-b7c31c9958fd" class="sd-subnav"><ul class="clearfix"><li><a id="touch-large-Local-a540278f-1f4c-4ca9-bf60-d4a1c7585b54" href="/news/local" data-name="Local" class="sd-link">Local</a></li><li><a id="touch-large-Regional-bf523982-3a62-492d-bad1-3ddc02305fff" href="/news/regional" data-name="Regional" class="sd-link">Regional</a></li><li><a id="touch-large-Nation &amp; World-8fc1a913-87f9-446f-b237-1fb6feedb015" href="/news/nation-world" data-name="Nation &amp; World" class="sd-link">Nation &amp; World</a></li><li><a id="touch-large-Election-d13f13cf-afad-4f32-96f0-61bba17ea852" href="/news/election" data-name="Election" class="sd-link">Election</a></li><li><a id="touch-large-LIVESTREAM SCHEDULE-50257600-886b-44a4-b1b5-7066571a58fa" href="/news/livestream/livestream-schedule" data-name="LIVESTREAM SCHEDULE" class="sd-link">LIVESTREAM SCHEDULE</a></li><li><a id="touch-large-Health-50221e46-5540-4544-8a33-da9124dcebac" href="/news/health" data-name="Health" class="sd-link">Health</a></li><li><a id="touch-large-Business-9ca1609c-85e8-4422-b3b2-569a6ec3123a" href="/news/business" data-name="Business" class="sd-link">Business</a></li><li><a id="touch-large-Submit a News Tip-7b980886-6e2e-4f2d-bb9b-c9ffabdf59aa" href="/station/submit-a-news-tip-to-wsbt22" data-name="Submit a News Tip" class="sd-link">Submit a News Tip</a></li><li><a id="touch-large-News Links-acc003ef-4dd2-47fa-9e68-06f092554847" href="/news/local/wsbt-news-links" data-name="News Links" class="sd-link">News Links</a></li><li><a id="touch-large-Fact Finder-9c920fcf-0df5-426e-b4ec-cdf4270fa1ea" href="/news/fact-finder" data-name="Fact Finder" class="sd-link">Fact Finder</a></li><li><a id="touch-large-Cold Case Files-97f16b68-ab03-410d-b553-8d8904b84529" href="/news/cold-case-files" data-name="Cold Case Files" class="sd-link">Cold Case Files</a></li><li><a id="touch-large-FIrst at 4-1c7196d9-1293-409a-8ed2-129426e06cb5" href="/news/first-at-4" data-name="FIrst at 4" class="sd-link">FIrst at 4</a></li><li><a id="touch-large-Auto Matters-b01659bd-8553-4485-8e0e-5d6c1cddda68" href="/news/auto-matters" data-name="Auto Matters" class="sd-link">Auto Matters</a></li><li><a id="touch-large-Connect To Congress-6dabfafe-0cf3-4183-865f-044cd6e3c07a" href="/news/connect-to-congress" data-name="Connect To Congress" class="sd-link">Connect To Congress</a></li><li><a id="touch-large-Content For A Cause-6974d396-6f95-4095-959b-97f87ca2cbbc" href="/news/content-for-a-cause" data-name="Content For A Cause" class="sd-link">Content For A Cause</a></li><li><a id="touch-large-Tracking Terror-744ef7f5-371d-49b4-bf16-eca2e34b872a" href="/news/nation-world/tracking-terror" data-name="Tracking Terror" class="sd-link">Tracking Terror</a></li><li><a id="touch-large-Entertainment-b4a71967-8df8-4433-9241-c95186d26d2d" href="/news/entertainment" data-name="Entertainment" class="sd-link">Entertainment</a></li><li><a id="touch-large-Text Alert Sign-up-a0eaa2b9-d3c1-4208-a4a1-b65f91985115" href="/news/text-alert-sign-up" data-name="Text Alert Sign-up" class="sd-link">Text Alert Sign-up</a></li><li><a id="touch-large-News App-31ca4816-d126-48b4-b9ba-d7c25947a576" href="/news/news-app" data-name="News App" class="sd-link">News App</a></li><li><a id="touch-large-Hooked on Heroin-46a8bc1d-1e31-4a00-bf0c-fdb97856ca7b" href="/news/hooked-on-heroin" data-name="Hooked on Heroin" class="sd-link">Hooked on Heroin</a></li><li><a id="touch-large-Offbeat-41351d25-e522-474c-9d19-31dec81e9a70" href="/news/offbeat" data-name="Offbeat" class="sd-link">Offbeat</a></li><li><a id="touch-large-Question of the Day-da640e2d-6735-4e7d-94f2-aea34fa63b0f" href="http://wsbt.com/news/nation-world/national-world-question-of-the-day" data-name="Question of the Day" class="sd-link">Question of the Day</a></li><li><a id="touch-large-Bottom Line With Boris-ce7b4a65-ec9f-4a02-a7a0-63ba0e8dbc32" href="/news/bottom-line" data-name="Bottom Line With Boris" class="sd-link">Bottom Line With Boris</a></li><li><a id="touch-large-Armstrong Army Strong-abab8b43-b77f-4fe9-9282-14fa8fdb9308" href="/news/armstrong-army-strong" data-name="Armstrong Army Strong" class="sd-link">Armstrong Army Strong</a></li><li><a id="touch-large-Inside Your World-0b51d459-0b15-4903-9d7a-cbaca7c742c5" href="/news/inside-your-world" data-name="Inside Your World" class="sd-link">Inside Your World</a></li><li><a id="touch-large-Soar-015f6ae0-2fb0-4984-bd06-e98566952974" href="/news/soar" data-name="Soar" class="sd-link">Soar</a></li><li><a id="touch-large-Behind the Headlines-193ec1f4-cd1c-4f47-bd3c-93b0f4df0cb7" href="http://behindtheheadlines.net" data-name="Behind the Headlines" class="sd-link">Behind the Headlines</a></li><li><a id="touch-large-Beyond The Podium-1bdb5548-5be0-46d6-8f6a-a8b40aaac9be" href="/news/beyond-the-podium" data-name="Beyond The Podium" class="sd-link">Beyond The Podium</a></li><li><a id="touch-large-Question of the Day-b30e959b-f152-44e8-b499-052c63dc1bfa" href="/question" data-name="Question of the Day" class="sd-link">Question of the Day</a></li><li><a id="touch-large-Spotlight on America-c69e4886-c4e2-43fc-bac5-7b2682e6adc1" href="/news/spotlight-on-america" data-name="Spotlight on America" class="sd-link">Spotlight on America</a></li></ul></div></div><div class="sd-nav-item"><a id="touch-large-Weather-c07b8159-24b7-4b7b-b228-0df08b623ef9" href="/weather" data-name="Weather" data-id="c07b8159-24b7-4b7b-b228-0df08b623ef9" class="sd-link has-children">Weather<i class="ion-arrow-right-c"></i></a><div data-name="Weather" data-id="c07b8159-24b7-4b7b-b228-0df08b623ef9" class="sd-subnav"><ul class="clearfix"><li><a id="touch-large-Radar-bc7448e0-d1bf-4840-8175-5882dfbef7c4" href="/weather/radar" data-name="Radar" class="sd-link">Radar</a></li><li><a id="touch-large-Closings &amp; Delays-c6adac43-df6e-4229-ac1a-9e334d0c308b" href="/weather/closings" data-name="Closings &amp; Delays" class="sd-link">Closings &amp; Delays</a></li><li><a id="touch-large-Sketch the Sky-9be8e06b-c1c4-46e5-b735-46444ca0541a" href="/weather/sketch-the-sky" data-name="Sketch the Sky" class="sd-link">Sketch the Sky</a></li><li><a id="touch-large-Morning Drive Forecast-51e9ff27-6f55-4e78-b579-042940597fed" href="/weather/morning-drive-forecast" data-name="Morning Drive Forecast" class="sd-link">Morning Drive Forecast</a></li><li><a id="touch-large-7 Day Forecast-68c9cba5-2690-4b91-97f0-979baebad021" href="/weather/wsbt-7-day-forecast" data-name="7 Day Forecast" class="sd-link">7 Day Forecast</a></li><li><a id="touch-large-First Alert Weather Cameras-fec54aee-888a-43e2-9539-fdce08d34867" href="/weather/cameras" data-name="First Alert Weather Cameras" class="sd-link">First Alert Weather Cameras</a></li><li><a id="touch-large-Weather App-f10ccdee-e99d-4ee4-a7b5-e7085971d77d" href="/weather/weather-app" data-name="Weather App" class="sd-link">Weather App</a></li><li><a id="touch-large-Weather Maps-ff9df9b1-a5b0-4788-9dd6-c9e28455d969" href="/weather/maps" data-name="Weather Maps" class="sd-link">Weather Maps</a></li></ul></div></div><div class="sd-nav-item"><a id="touch-large-Chime In-9ffd6f68-596c-45c6-ad15-656cab2b895f" href="/chimein" data-name="Chime In" class="sd-link">Chime In<i class="ion-arrow-right-c"></i></a></div><div class="sd-nav-item"><a id="touch-large-Sports-5dcfd37e-0738-4d5a-803e-bb3d3d7903e0" href="/sports" data-name="Sports" data-id="5dcfd37e-0738-4d5a-803e-bb3d3d7903e0" class="sd-link has-children">Sports<i class="ion-arrow-right-c"></i></a><div data-name="Sports" data-id="5dcfd37e-0738-4d5a-803e-bb3d3d7903e0" class="sd-subnav"><ul class="clearfix"><li><a id="touch-large-Notre Dame Sports-35ef4eb8-2a5e-481e-8683-2f8df0fd7c9e" href="/sports/notre-dame" data-name="Notre Dame Sports" class="sd-link">Notre Dame Sports</a></li><li><a id="touch-large-Pigskin Preview-cd00db5e-f340-471c-bcb7-a34c204a0ea7" href="/sports/Pigskin-Preview" data-name="Pigskin Preview" class="sd-link">Pigskin Preview</a></li><li><a id="touch-large-Cubs-8f0df965-4c4d-4e90-a84a-1a836d6dccbf" href="/sports/cubs" data-name="Cubs" class="sd-link">Cubs</a></li><li><a id="touch-large-Friday Night Football Fever-58f322d3-354a-488e-ae0f-1f3cac5c96e5" href="/sports/friday-night-football-fever" data-name="Friday Night Football Fever" class="sd-link">Friday Night Football Fever</a></li><li><a id="touch-large-BURGER KING Outstanding Student Athlete-a7ed9a75-0f4c-4a0d-a8dc-e5efec51d4d7" href="/sports/outstanding-student-athlete" data-name="BURGER KING Outstanding Student Athlete" class="sd-link">BURGER KING Outstanding Student Athlete</a></li><li><a id="touch-large-High School Sports-3c83440d-ded5-4885-be9e-5409e61a2fe0" href="/sports/high-school-sports" data-name="High School Sports" class="sd-link">High School Sports</a></li></ul></div></div><div class="sd-nav-item"><a id="touch-large-Life-3265b6ae-cd40-4414-bc92-6a279eae0a10" href="/life" data-name="Life" data-id="3265b6ae-cd40-4414-bc92-6a279eae0a10" class="sd-link has-children">Life<i class="ion-arrow-right-c"></i></a><div data-name="Life" data-id="3265b6ae-cd40-4414-bc92-6a279eae0a10" class="sd-subnav"><ul class="clearfix"><li><a id="touch-large-Home Sweet Home-2f415589-099c-4ab5-85e9-8bf00c7110bf" href="/life/home-sweet-home" data-name="Home Sweet Home" class="sd-link">Home Sweet Home</a></li><li><a id="touch-large-Green Thumb-7f77fc29-8756-452b-9f59-f8a00bb252e6" href="/life/green-thumb" data-name="Green Thumb" class="sd-link">Green Thumb</a></li><li><a id="touch-large-Coaching With Kerry-e1ec17b1-ab8e-4b6c-9c35-6d4b43b83d94" href="/life/coaching-with-kerry" data-name="Coaching With Kerry" class="sd-link">Coaching With Kerry</a></li><li><a id="touch-large-Eye on Kids-7aa776b1-0a37-4a99-a42e-a953a2f1a896" href="/life/eye-on-kids" data-name="Eye on Kids" class="sd-link">Eye on Kids</a></li><li><a id="touch-large-Market Basket Minute-a33f633e-c2ad-4fe5-85d5-e54ba50c1059" href="/life/market-basket-minute" data-name="Market Basket Minute" class="sd-link">Market Basket Minute</a></li><li><a id="touch-large-Moms First-81004a97-89a8-428a-a807-eaded3c1bfb7" href="/life/moms-first" data-name="Moms First" class="sd-link">Moms First</a></li><li><a id="touch-large-Eye on Health-e706f842-de2d-4d04-a413-bd155dca9d81" href="/life/eye-on-health" data-name="Eye on Health" class="sd-link">Eye on Health</a></li><li><a id="touch-large-Pets-0fc790f0-3d12-4d50-a033-904cfd89c698" href="/life/pets" data-name="Pets" class="sd-link">Pets</a></li><li><a id="touch-large-Sick Watch-81ec4ae9-07f8-4c5f-b8a3-91bef2732677" href="/life/sick-watch" data-name="Sick Watch" class="sd-link">Sick Watch</a></li><li><a id="touch-large-Obituaries-7317853e-2af2-449d-acc8-53e91d375b8d" href="/life/wsbt-obituaries" data-name="Obituaries" class="sd-link">Obituaries</a></li><li><a id="touch-large-Mr. Food Recipes-82fe33f4-f5e6-4b77-99aa-40aa7ffd94f4" href="/life/mr-food-recipes" data-name="Mr. Food Recipes" class="sd-link">Mr. Food Recipes</a></li><li><a id="touch-large-Senior Living-4fc36dcc-7f8c-4f45-9daf-ecb471c723d4" href="/life/senior-living" data-name="Senior Living" class="sd-link">Senior Living</a></li></ul></div></div><div class="sd-nav-item"><a id="touch-large-574 &amp; More-e7db3155-d97e-4c13-9817-a8db95729fe3" href="/archive/574-more" data-name="574 &amp; More" data-id="e7db3155-d97e-4c13-9817-a8db95729fe3" class="sd-link has-children">574 &amp; More<i class="ion-arrow-right-c"></i></a><div data-name="574 &amp; More" data-id="e7db3155-d97e-4c13-9817-a8db95729fe3" class="sd-subnav"><ul class="clearfix"><li><a id="touch-large-Community Calendar-69c8bae2-30cb-44d4-b701-846592eb63a1" href="/community/calendar" data-name="Community Calendar" class="sd-link">Community Calendar</a></li><li><a id="touch-large-Eye on Michiana-cd48f660-2366-462a-a6b2-f876acb9f1bc" href="/community/eye-on-michiana" data-name="Eye on Michiana" class="sd-link">Eye on Michiana</a></li><li><a id="touch-large-Home Inspiration-992d1a73-e217-4ebb-887a-44ca5485d143" href="/community/home-inspiration" data-name="Home Inspiration" class="sd-link">Home Inspiration</a></li><li><a id="touch-large-Sinclair Cares-89563ce9-b0c2-4af5-bea2-c9d8a99b6a08" href="/features/sinclair-cares" data-name="Sinclair Cares" class="sd-link">Sinclair Cares</a></li><li><a id="touch-large-Adopt a Family-632017b9-a3db-444c-a51c-f857d3cca464" href="/community/adopt" data-name="Adopt a Family" class="sd-link">Adopt a Family</a></li><li><a id="touch-large-Holiday Shoppe-2a46cbd0-ab87-43f7-a5a1-618cca83d4f4" href="/community/holiday-shoppe" data-name="Holiday Shoppe" class="sd-link">Holiday Shoppe</a></li><li><a id="touch-large-Partner Spotlight-1e86a20f-4a22-43de-9300-4cb6916333df" href="/sponsored/spotlight" data-name="Partner Spotlight" class="sd-link">Partner Spotlight</a></li><li><a id="touch-large-I Love to Read-dda49099-e146-4e30-b373-a96fd1f9aa90" href="/community/i-love-to-read" data-name="I Love to Read" class="sd-link">I Love to Read</a></li><li><a id="touch-large-Helpful Legal Advice-925b9445-15b5-461b-9543-9e1839b576cc" href="/sponsored/foley-small" data-name="Helpful Legal Advice" class="sd-link">Helpful Legal Advice</a></li><li><a id="touch-large-574 &amp; More-6a8d9016-bd9d-4705-b423-1d832079c939" href="/archive/574-more" data-name="574 &amp; More" class="sd-link">574 &amp; More</a></li></ul></div></div><div class="sd-nav-item"><a id="touch-large-Shop and Win-b7043d56-0f86-4710-8292-227e3240f302" href="/shop-and-win/deals" data-name="Shop and Win" data-id="b7043d56-0f86-4710-8292-227e3240f302" class="sd-link has-children">Shop and Win<i class="ion-arrow-right-c"></i></a><div data-name="Shop and Win" data-id="b7043d56-0f86-4710-8292-227e3240f302" class="sd-subnav"><ul class="clearfix"><li><a id="touch-large-Enter to Win-52bdeb71-4d24-4202-a92d-b7a444bdb3e6" href="/station/contests" data-name="Enter to Win" class="sd-link">Enter to Win</a></li><li><a id="touch-large-Contest Winners-19173162-c41d-4eb9-9c86-9d8bcfdc2338" href="/shop-and-win/contest-winners" data-name="Contest Winners" class="sd-link">Contest Winners</a></li><li><a id="touch-large-Friday Frenzy-403ea497-2de3-493b-a51f-a9e7975a6ab3" href="http://wsbtdeals.nimbledeals.com/category/friday-frenzy?pageTitle=Friday%20Frenzy" data-name="Friday Frenzy" class="sd-link">Friday Frenzy</a></li><li><a id="touch-large-Wild Wednesdays-9df1d0d3-2fb5-40f2-a5b9-8fcc4de43756" href="http://wsbtdeals.nimbledeals.com/category/wild-wednesdays?pageTitle=Wild%20Wednesdays" data-name="Wild Wednesdays" class="sd-link">Wild Wednesdays</a></li><li><a id="touch-large-Weekly Ads-00bab986-6d4b-48d1-bc7d-10b5aeca3b7d" href="/shop-and-win/weekly-ads" data-name="Weekly Ads" class="sd-link">Weekly Ads</a></li></ul></div></div><div class="sd-nav-item"><a id="touch-large-About Us-c3428b4c-a995-4b22-b1bb-a33d0c214489" href="/station" data-name="About Us" data-id="c3428b4c-a995-4b22-b1bb-a33d0c214489" class="sd-link has-children">About Us<i class="ion-arrow-right-c"></i></a><div data-name="About Us" data-id="c3428b4c-a995-4b22-b1bb-a33d0c214489" class="sd-subnav"><ul class="clearfix"><li><a id="touch-large-People-89889d5f-2eff-4761-9025-6c781a50cf86" href="/station/people" data-name="People" class="sd-link">People</a></li><li><a id="touch-large-Contact-074d6354-3721-46ab-b956-ad9dd7d748db" href="/station/contact" data-name="Contact" class="sd-link">Contact</a></li><li><a id="touch-large-Contests-21da3a31-c978-45e5-b68e-fa3dc582e4fb" href="/station/contests" data-name="Contests" class="sd-link">Contests</a></li><li><a id="touch-large-Schedule-464de890-f400-4cfe-87fc-8adbaec80196" href="/station/schedule" data-name="Schedule" class="sd-link">Schedule</a></li><li><a id="touch-large-Download Our Apps-ae25d6d9-1253-4ddb-9fb1-9c22f5b8750a" href="/station/apps" data-name="Download Our Apps" class="sd-link">Download Our Apps</a></li><li><a id="touch-large-Closed Captioning-c3967616-4b68-40a9-bc38-a96c36f3f475" href="/station/closed-captioning-concerns" data-name="Closed Captioning" class="sd-link">Closed Captioning</a></li><li><a id="touch-large-Order WSBT Videos-5828ec48-1400-42df-9058-e3ed2a46e275" href="/station/order-wsbt-videos" data-name="Order WSBT Videos" class="sd-link">Order WSBT Videos</a></li><li><a id="touch-large-Careers-bec2cf43-14c3-4ff7-b865-90de00442828" href="https://sbgtv-openhire.silkroad.com/epostings/index.cfm?fuseaction=app.jobsearch&amp;byBusinessUnit=99" data-name="Careers" class="sd-link">Careers</a></li><li><a id="touch-large-RSS-dfe7256a-ef83-4d55-9617-2c1f32af5468" href="/station/subscribe-to-rss-feeds" data-name="RSS" class="sd-link">RSS</a></li></ul></div></div><div class="sd-nav-item"><a id="touch-large-Circa-b89caabf-41c1-445e-8b39-087de342790d" href="http://circa.com/" data-name="Circa" class="sd-link">Circa<i class="ion-arrow-right-c"></i></a></div></div></div></div></div></div></nav><div class="sd-page-width non-swiper"><div id="sd-subnavs" class="sub-nav-container"><div data-name="News" data-id="10b1512f-e40b-45a8-ac30-b7c31c9958fd" class="sd-subnav"><ul class="clearfix"><li><a href="/news/local" data-name="Local" class="sd-link">Local</a></li><li><a href="/news/regional" data-name="Regional" class="sd-link">Regional</a></li><li><a href="/news/nation-world" data-name="Nation &amp; World" class="sd-link">Nation &amp; World</a></li><li><a href="/news/election" data-name="Election" class="sd-link">Election</a></li><li><a href="/news/livestream/livestream-schedule" data-name="LIVESTREAM SCHEDULE" class="sd-link">LIVESTREAM SCHEDULE</a></li><li><a href="/news/health" data-name="Health" class="sd-link">Health</a></li><li><a href="/news/business" data-name="Business" class="sd-link">Business</a></li><li><a href="/station/submit-a-news-tip-to-wsbt22" data-name="Submit a News Tip" class="sd-link">Submit a News Tip</a></li><li><a href="/news/local/wsbt-news-links" data-name="News Links" class="sd-link">News Links</a></li><li><a href="/news/fact-finder" data-name="Fact Finder" class="sd-link">Fact Finder</a></li><li><a href="/news/cold-case-files" data-name="Cold Case Files" class="sd-link">Cold Case Files</a></li><li><a href="/news/first-at-4" data-name="FIrst at 4" class="sd-link">FIrst at 4</a></li><li><a href="/news/auto-matters" data-name="Auto Matters" class="sd-link">Auto Matters</a></li><li><a href="/news/connect-to-congress" data-name="Connect To Congress" class="sd-link">Connect To Congress</a></li><li><a href="/news/content-for-a-cause" data-name="Content For A Cause" class="sd-link">Content For A Cause</a></li><li><a href="/news/nation-world/tracking-terror" data-name="Tracking Terror" class="sd-link">Tracking Terror</a></li><li><a href="/news/entertainment" data-name="Entertainment" class="sd-link">Entertainment</a></li><li><a href="/news/text-alert-sign-up" data-name="Text Alert Sign-up" class="sd-link">Text Alert Sign-up</a></li><li><a href="/news/news-app" data-name="News App" class="sd-link">News App</a></li><li><a href="/news/hooked-on-heroin" data-name="Hooked on Heroin" class="sd-link">Hooked on Heroin</a></li><li><a href="/news/offbeat" data-name="Offbeat" class="sd-link">Offbeat</a></li><li><a href="http://wsbt.com/news/nation-world/national-world-question-of-the-day" data-name="Question of the Day" class="sd-link">Question of the Day</a></li><li><a href="/news/bottom-line" data-name="Bottom Line With Boris" class="sd-link">Bottom Line With Boris</a></li><li><a href="/news/armstrong-army-strong" data-name="Armstrong Army Strong" class="sd-link">Armstrong Army Strong</a></li><li><a href="/news/inside-your-world" data-name="Inside Your World" class="sd-link">Inside Your World</a></li><li><a href="/news/soar" data-name="Soar" class="sd-link">Soar</a></li><li><a href="http://behindtheheadlines.net" data-name="Behind the Headlines" class="sd-link">Behind the Headlines</a></li><li><a href="/news/beyond-the-podium" data-name="Beyond The Podium" class="sd-link">Beyond The Podium</a></li><li><a href="/question" data-name="Question of the Day" class="sd-link">Question of the Day</a></li><li><a href="/news/spotlight-on-america" data-name="Spotlight on America" class="sd-link">Spotlight on America</a></li></ul></div><div data-name="Weather" data-id="c07b8159-24b7-4b7b-b228-0df08b623ef9" class="sd-subnav"><ul class="clearfix"><li><a href="/weather/radar" data-name="Radar" class="sd-link">Radar</a></li><li><a href="/weather/closings" data-name="Closings &amp; Delays" class="sd-link">Closings &amp; Delays</a></li><li><a href="/weather/sketch-the-sky" data-name="Sketch the Sky" class="sd-link">Sketch the Sky</a></li><li><a href="/weather/morning-drive-forecast" data-name="Morning Drive Forecast" class="sd-link">Morning Drive Forecast</a></li><li><a href="/weather/wsbt-7-day-forecast" data-name="7 Day Forecast" class="sd-link">7 Day Forecast</a></li><li><a href="/weather/cameras" data-name="First Alert Weather Cameras" class="sd-link">First Alert Weather Cameras</a></li><li><a href="/weather/weather-app" data-name="Weather App" class="sd-link">Weather App</a></li><li><a href="/weather/maps" data-name="Weather Maps" class="sd-link">Weather Maps</a></li></ul></div><div data-name="Sports" data-id="5dcfd37e-0738-4d5a-803e-bb3d3d7903e0" class="sd-subnav"><ul class="clearfix"><li><a href="/sports/notre-dame" data-name="Notre Dame Sports" class="sd-link">Notre Dame Sports</a></li><li><a href="/sports/Pigskin-Preview" data-name="Pigskin Preview" class="sd-link">Pigskin Preview</a></li><li><a href="/sports/cubs" data-name="Cubs" class="sd-link">Cubs</a></li><li><a href="/sports/friday-night-football-fever" data-name="Friday Night Football Fever" class="sd-link">Friday Night Football Fever</a></li><li><a href="/sports/outstanding-student-athlete" data-name="BURGER KING Outstanding Student Athlete" class="sd-link">BURGER KING Outstanding Student Athlete</a></li><li><a href="/sports/high-school-sports" data-name="High School Sports" class="sd-link">High School Sports</a></li></ul></div><div data-name="Life" data-id="3265b6ae-cd40-4414-bc92-6a279eae0a10" class="sd-subnav"><ul class="clearfix"><li><a href="/life/home-sweet-home" data-name="Home Sweet Home" class="sd-link">Home Sweet Home</a></li><li><a href="/life/green-thumb" data-name="Green Thumb" class="sd-link">Green Thumb</a></li><li><a href="/life/coaching-with-kerry" data-name="Coaching With Kerry" class="sd-link">Coaching With Kerry</a></li><li><a href="/life/eye-on-kids" data-name="Eye on Kids" class="sd-link">Eye on Kids</a></li><li><a href="/life/market-basket-minute" data-name="Market Basket Minute" class="sd-link">Market Basket Minute</a></li><li><a href="/life/moms-first" data-name="Moms First" class="sd-link">Moms First</a></li><li><a href="/life/eye-on-health" data-name="Eye on Health" class="sd-link">Eye on Health</a></li><li><a href="/life/pets" data-name="Pets" class="sd-link">Pets</a></li><li><a href="/life/sick-watch" data-name="Sick Watch" class="sd-link">Sick Watch</a></li><li><a href="/life/wsbt-obituaries" data-name="Obituaries" class="sd-link">Obituaries</a></li><li><a href="/life/mr-food-recipes" data-name="Mr. Food Recipes" class="sd-link">Mr. Food Recipes</a></li><li><a href="/life/senior-living" data-name="Senior Living" class="sd-link">Senior Living</a></li></ul></div><div data-name="574 &amp; More" data-id="e7db3155-d97e-4c13-9817-a8db95729fe3" class="sd-subnav"><ul class="clearfix"><li><a href="/community/calendar" data-name="Community Calendar" class="sd-link">Community Calendar</a></li><li><a href="/community/eye-on-michiana" data-name="Eye on Michiana" class="sd-link">Eye on Michiana</a></li><li><a href="/community/home-inspiration" data-name="Home Inspiration" class="sd-link">Home Inspiration</a></li><li><a href="/features/sinclair-cares" data-name="Sinclair Cares" class="sd-link">Sinclair Cares</a></li><li><a href="/community/adopt" data-name="Adopt a Family" class="sd-link">Adopt a Family</a></li><li><a href="/community/holiday-shoppe" data-name="Holiday Shoppe" class="sd-link">Holiday Shoppe</a></li><li><a href="/sponsored/spotlight" data-name="Partner Spotlight" class="sd-link">Partner Spotlight</a></li><li><a href="/community/i-love-to-read" data-name="I Love to Read" class="sd-link">I Love to Read</a></li><li><a href="/sponsored/foley-small" data-name="Helpful Legal Advice" class="sd-link">Helpful Legal Advice</a></li><li><a href="/archive/574-more" data-name="574 &amp; More" class="sd-link">574 &amp; More</a></li></ul></div><div data-name="Shop and Win" data-id="b7043d56-0f86-4710-8292-227e3240f302" class="sd-subnav"><ul class="clearfix"><li><a href="/station/contests" data-name="Enter to Win" class="sd-link">Enter to Win</a></li><li><a href="/shop-and-win/contest-winners" data-name="Contest Winners" class="sd-link">Contest Winners</a></li><li><a href="http://wsbtdeals.nimbledeals.com/category/friday-frenzy?pageTitle=Friday%20Frenzy" data-name="Friday Frenzy" class="sd-link">Friday Frenzy</a></li><li><a href="http://wsbtdeals.nimbledeals.com/category/wild-wednesdays?pageTitle=Wild%20Wednesdays" data-name="Wild Wednesdays" class="sd-link">Wild Wednesdays</a></li><li><a href="/shop-and-win/weekly-ads" data-name="Weekly Ads" class="sd-link">Weekly Ads</a></li></ul></div><div data-name="About Us" data-id="c3428b4c-a995-4b22-b1bb-a33d0c214489" class="sd-subnav"><ul class="clearfix"><li><a href="/station/people" data-name="People" class="sd-link">People</a></li><li><a href="/station/contact" data-name="Contact" class="sd-link">Contact</a></li><li><a href="/station/contests" data-name="Contests" class="sd-link">Contests</a></li><li><a href="/station/schedule" data-name="Schedule" class="sd-link">Schedule</a></li><li><a href="/station/apps" data-name="Download Our Apps" class="sd-link">Download Our Apps</a></li><li><a href="/station/closed-captioning-concerns" data-name="Closed Captioning" class="sd-link">Closed Captioning</a></li><li><a href="/station/order-wsbt-videos" data-name="Order WSBT Videos" class="sd-link">Order WSBT Videos</a></li><li><a href="https://sbgtv-openhire.silkroad.com/epostings/index.cfm?fuseaction=app.jobsearch&amp;byBusinessUnit=99" data-name="Careers" class="sd-link">Careers</a></li><li><a href="/station/subscribe-to-rss-feeds" data-name="RSS" class="sd-link">RSS</a></li></ul></div></div></div><div class="sd-page-width full-swiper-nav"><div id="sd-subnavs-mobile" class="sub-nav-container swiper-wrapper"><div data-name="News" data-id="10b1512f-e40b-45a8-ac30-b7c31c9958fd" class="sd-subnav swiper-slide"><ul class="clearfix"><li><a href="/news/local" data-name="Local" class="sd-link">Local</a></li><li><a href="/news/regional" data-name="Regional" class="sd-link">Regional</a></li><li><a href="/news/nation-world" data-name="Nation &amp; World" class="sd-link">Nation &amp; World</a></li><li><a href="/news/election" data-name="Election" class="sd-link">Election</a></li><li><a href="/news/livestream/livestream-schedule" data-name="LIVESTREAM SCHEDULE" class="sd-link">LIVESTREAM SCHEDULE</a></li><li><a href="/news/health" data-name="Health" class="sd-link">Health</a></li><li><a href="/news/business" data-name="Business" class="sd-link">Business</a></li><li><a href="/station/submit-a-news-tip-to-wsbt22" data-name="Submit a News Tip" class="sd-link">Submit a News Tip</a></li><li><a href="/news/local/wsbt-news-links" data-name="News Links" class="sd-link">News Links</a></li><li><a href="/news/fact-finder" data-name="Fact Finder" class="sd-link">Fact Finder</a></li><li><a href="/news/cold-case-files" data-name="Cold Case Files" class="sd-link">Cold Case Files</a></li><li><a href="/news/first-at-4" data-name="FIrst at 4" class="sd-link">FIrst at 4</a></li><li><a href="/news/auto-matters" data-name="Auto Matters" class="sd-link">Auto Matters</a></li><li><a href="/news/connect-to-congress" data-name="Connect To Congress" class="sd-link">Connect To Congress</a></li><li><a href="/news/content-for-a-cause" data-name="Content For A Cause" class="sd-link">Content For A Cause</a></li><li><a href="/news/nation-world/tracking-terror" data-name="Tracking Terror" class="sd-link">Tracking Terror</a></li><li><a href="/news/entertainment" data-name="Entertainment" class="sd-link">Entertainment</a></li><li><a href="/news/text-alert-sign-up" data-name="Text Alert Sign-up" class="sd-link">Text Alert Sign-up</a></li><li><a href="/news/news-app" data-name="News App" class="sd-link">News App</a></li><li><a href="/news/hooked-on-heroin" data-name="Hooked on Heroin" class="sd-link">Hooked on Heroin</a></li><li><a href="/news/offbeat" data-name="Offbeat" class="sd-link">Offbeat</a></li><li><a href="http://wsbt.com/news/nation-world/national-world-question-of-the-day" data-name="Question of the Day" class="sd-link">Question of the Day</a></li><li><a href="/news/bottom-line" data-name="Bottom Line With Boris" class="sd-link">Bottom Line With Boris</a></li><li><a href="/news/armstrong-army-strong" data-name="Armstrong Army Strong" class="sd-link">Armstrong Army Strong</a></li><li><a href="/news/inside-your-world" data-name="Inside Your World" class="sd-link">Inside Your World</a></li><li><a href="/news/soar" data-name="Soar" class="sd-link">Soar</a></li><li><a href="http://behindtheheadlines.net" data-name="Behind the Headlines" class="sd-link">Behind the Headlines</a></li><li><a href="/news/beyond-the-podium" data-name="Beyond The Podium" class="sd-link">Beyond The Podium</a></li><li><a href="/question" data-name="Question of the Day" class="sd-link">Question of the Day</a></li><li><a href="/news/spotlight-on-america" data-name="Spotlight on America" class="sd-link">Spotlight on America</a></li></ul></div><div data-name="Weather" data-id="c07b8159-24b7-4b7b-b228-0df08b623ef9" class="sd-subnav swiper-slide"><ul class="clearfix"><li><a href="/weather/radar" data-name="Radar" class="sd-link">Radar</a></li><li><a href="/weather/closings" data-name="Closings &amp; Delays" class="sd-link">Closings &amp; Delays</a></li><li><a href="/weather/sketch-the-sky" data-name="Sketch the Sky" class="sd-link">Sketch the Sky</a></li><li><a href="/weather/morning-drive-forecast" data-name="Morning Drive Forecast" class="sd-link">Morning Drive Forecast</a></li><li><a href="/weather/wsbt-7-day-forecast" data-name="7 Day Forecast" class="sd-link">7 Day Forecast</a></li><li><a href="/weather/cameras" data-name="First Alert Weather Cameras" class="sd-link">First Alert Weather Cameras</a></li><li><a href="/weather/weather-app" data-name="Weather App" class="sd-link">Weather App</a></li><li><a href="/weather/maps" data-name="Weather Maps" class="sd-link">Weather Maps</a></li></ul></div><div data-name="Chime In" data-id="9ffd6f68-596c-45c6-ad15-656cab2b895f" class="sd-subnav swiper-slide"><ul class="clearfix"></ul></div><div data-name="Sports" data-id="5dcfd37e-0738-4d5a-803e-bb3d3d7903e0" class="sd-subnav swiper-slide"><ul class="clearfix"><li><a href="/sports/notre-dame" data-name="Notre Dame Sports" class="sd-link">Notre Dame Sports</a></li><li><a href="/sports/Pigskin-Preview" data-name="Pigskin Preview" class="sd-link">Pigskin Preview</a></li><li><a href="/sports/cubs" data-name="Cubs" class="sd-link">Cubs</a></li><li><a href="/sports/friday-night-football-fever" data-name="Friday Night Football Fever" class="sd-link">Friday Night Football Fever</a></li><li><a href="/sports/outstanding-student-athlete" data-name="BURGER KING Outstanding Student Athlete" class="sd-link">BURGER KING Outstanding Student Athlete</a></li><li><a href="/sports/high-school-sports" data-name="High School Sports" class="sd-link">High School Sports</a></li></ul></div><div data-name="Life" data-id="3265b6ae-cd40-4414-bc92-6a279eae0a10" class="sd-subnav swiper-slide"><ul class="clearfix"><li><a href="/life/home-sweet-home" data-name="Home Sweet Home" class="sd-link">Home Sweet Home</a></li><li><a href="/life/green-thumb" data-name="Green Thumb" class="sd-link">Green Thumb</a></li><li><a href="/life/coaching-with-kerry" data-name="Coaching With Kerry" class="sd-link">Coaching With Kerry</a></li><li><a href="/life/eye-on-kids" data-name="Eye on Kids" class="sd-link">Eye on Kids</a></li><li><a href="/life/market-basket-minute" data-name="Market Basket Minute" class="sd-link">Market Basket Minute</a></li><li><a href="/life/moms-first" data-name="Moms First" class="sd-link">Moms First</a></li><li><a href="/life/eye-on-health" data-name="Eye on Health" class="sd-link">Eye on Health</a></li><li><a href="/life/pets" data-name="Pets" class="sd-link">Pets</a></li><li><a href="/life/sick-watch" data-name="Sick Watch" class="sd-link">Sick Watch</a></li><li><a href="/life/wsbt-obituaries" data-name="Obituaries" class="sd-link">Obituaries</a></li><li><a href="/life/mr-food-recipes" data-name="Mr. Food Recipes" class="sd-link">Mr. Food Recipes</a></li><li><a href="/life/senior-living" data-name="Senior Living" class="sd-link">Senior Living</a></li></ul></div><div data-name="574 &amp; More" data-id="e7db3155-d97e-4c13-9817-a8db95729fe3" class="sd-subnav swiper-slide"><ul class="clearfix"><li><a href="/community/calendar" data-name="Community Calendar" class="sd-link">Community Calendar</a></li><li><a href="/community/eye-on-michiana" data-name="Eye on Michiana" class="sd-link">Eye on Michiana</a></li><li><a href="/community/home-inspiration" data-name="Home Inspiration" class="sd-link">Home Inspiration</a></li><li><a href="/features/sinclair-cares" data-name="Sinclair Cares" class="sd-link">Sinclair Cares</a></li><li><a href="/community/adopt" data-name="Adopt a Family" class="sd-link">Adopt a Family</a></li><li><a href="/community/holiday-shoppe" data-name="Holiday Shoppe" class="sd-link">Holiday Shoppe</a></li><li><a href="/sponsored/spotlight" data-name="Partner Spotlight" class="sd-link">Partner Spotlight</a></li><li><a href="/community/i-love-to-read" data-name="I Love to Read" class="sd-link">I Love to Read</a></li><li><a href="/sponsored/foley-small" data-name="Helpful Legal Advice" class="sd-link">Helpful Legal Advice</a></li><li><a href="/archive/574-more" data-name="574 &amp; More" class="sd-link">574 &amp; More</a></li></ul></div><div data-name="Shop and Win" data-id="b7043d56-0f86-4710-8292-227e3240f302" class="sd-subnav swiper-slide"><ul class="clearfix"><li><a href="/station/contests" data-name="Enter to Win" class="sd-link">Enter to Win</a></li><li><a href="/shop-and-win/contest-winners" data-name="Contest Winners" class="sd-link">Contest Winners</a></li><li><a href="http://wsbtdeals.nimbledeals.com/category/friday-frenzy?pageTitle=Friday%20Frenzy" data-name="Friday Frenzy" class="sd-link">Friday Frenzy</a></li><li><a href="http://wsbtdeals.nimbledeals.com/category/wild-wednesdays?pageTitle=Wild%20Wednesdays" data-name="Wild Wednesdays" class="sd-link">Wild Wednesdays</a></li><li><a href="/shop-and-win/weekly-ads" data-name="Weekly Ads" class="sd-link">Weekly Ads</a></li></ul></div><div data-name="About Us" data-id="c3428b4c-a995-4b22-b1bb-a33d0c214489" class="sd-subnav swiper-slide"><ul class="clearfix"><li><a href="/station/people" data-name="People" class="sd-link">People</a></li><li><a href="/station/contact" data-name="Contact" class="sd-link">Contact</a></li><li><a href="/station/contests" data-name="Contests" class="sd-link">Contests</a></li><li><a href="/station/schedule" data-name="Schedule" class="sd-link">Schedule</a></li><li><a href="/station/apps" data-name="Download Our Apps" class="sd-link">Download Our Apps</a></li><li><a href="/station/closed-captioning-concerns" data-name="Closed Captioning" class="sd-link">Closed Captioning</a></li><li><a href="/station/order-wsbt-videos" data-name="Order WSBT Videos" class="sd-link">Order WSBT Videos</a></li><li><a href="https://sbgtv-openhire.silkroad.com/epostings/index.cfm?fuseaction=app.jobsearch&amp;byBusinessUnit=99" data-name="Careers" class="sd-link">Careers</a></li><li><a href="/station/subscribe-to-rss-feeds" data-name="RSS" class="sd-link">RSS</a></li></ul></div><div data-name="Circa" data-id="b89caabf-41c1-445e-8b39-087de342790d" class="sd-subnav swiper-slide"><ul class="clearfix"></ul></div></div></div></div><div class="ie-all-nav-container"><nav class="navbar sd-header-nav desktop"><div class="sd-page-width"><div id="navbar"><div class="sd-livestream-notifier hidden desktop"><a href="/watch" class="watch-live watch-now">Watch<div class="sd-play-btn"></div></a></div><div class="main-nav-container"><div class="nav-container"><div id="ie-sd-nav" class="sd-nav clearfix"><div class="sd-nav-item"><a href="/news" data-name="News" data-id="10b1512f-e40b-45a8-ac30-b7c31c9958fd" data-index="0" class="sd-link has-children">News</a><div data-name="News" data-id="10b1512f-e40b-45a8-ac30-b7c31c9958fd" class="sd-subnav"><ul class="clearfix"><li><a href="/news/local" data-name="Local" class="sd-link">Local</a></li><li><a href="/news/regional" data-name="Regional" class="sd-link">Regional</a></li><li><a href="/news/nation-world" data-name="Nation &amp; World" class="sd-link">Nation &amp; World</a></li><li><a href="/news/election" data-name="Election" class="sd-link">Election</a></li><li><a href="/news/livestream/livestream-schedule" data-name="LIVESTREAM SCHEDULE" class="sd-link">LIVESTREAM SCHEDULE</a></li><li><a href="/news/health" data-name="Health" class="sd-link">Health</a></li><li><a href="/news/business" data-name="Business" class="sd-link">Business</a></li><li><a href="/station/submit-a-news-tip-to-wsbt22" data-name="Submit a News Tip" class="sd-link">Submit a News Tip</a></li><li><a href="/news/local/wsbt-news-links" data-name="News Links" class="sd-link">News Links</a></li><li><a href="/news/fact-finder" data-name="Fact Finder" class="sd-link">Fact Finder</a></li><li><a href="/news/cold-case-files" data-name="Cold Case Files" class="sd-link">Cold Case Files</a></li><li><a href="/news/first-at-4" data-name="FIrst at 4" class="sd-link">FIrst at 4</a></li><li><a href="/news/auto-matters" data-name="Auto Matters" class="sd-link">Auto Matters</a></li><li><a href="/news/connect-to-congress" data-name="Connect To Congress" class="sd-link">Connect To Congress</a></li><li><a href="/news/content-for-a-cause" data-name="Content For A Cause" class="sd-link">Content For A Cause</a></li><li><a href="/news/nation-world/tracking-terror" data-name="Tracking Terror" class="sd-link">Tracking Terror</a></li><li><a href="/news/entertainment" data-name="Entertainment" class="sd-link">Entertainment</a></li><li><a href="/news/text-alert-sign-up" data-name="Text Alert Sign-up" class="sd-link">Text Alert Sign-up</a></li><li><a href="/news/news-app" data-name="News App" class="sd-link">News App</a></li><li><a href="/news/hooked-on-heroin" data-name="Hooked on Heroin" class="sd-link">Hooked on Heroin</a></li><li><a href="/news/offbeat" data-name="Offbeat" class="sd-link">Offbeat</a></li><li><a href="http://wsbt.com/news/nation-world/national-world-question-of-the-day" data-name="Question of the Day" class="sd-link">Question of the Day</a></li><li><a href="/news/bottom-line" data-name="Bottom Line With Boris" class="sd-link">Bottom Line With Boris</a></li><li><a href="/news/armstrong-army-strong" data-name="Armstrong Army Strong" class="sd-link">Armstrong Army Strong</a></li><li><a href="/news/inside-your-world" data-name="Inside Your World" class="sd-link">Inside Your World</a></li><li><a href="/news/soar" data-name="Soar" class="sd-link">Soar</a></li><li><a href="http://behindtheheadlines.net" data-name="Behind the Headlines" class="sd-link">Behind the Headlines</a></li><li><a href="/news/beyond-the-podium" data-name="Beyond The Podium" class="sd-link">Beyond The Podium</a></li><li><a href="/question" data-name="Question of the Day" class="sd-link">Question of the Day</a></li><li><a href="/news/spotlight-on-america" data-name="Spotlight on America" class="sd-link">Spotlight on America</a></li></ul></div></div><div class="sd-nav-item"><a href="/weather" data-name="Weather" data-id="c07b8159-24b7-4b7b-b228-0df08b623ef9" data-index="1" class="sd-link has-children">Weather</a><div data-name="Weather" data-id="c07b8159-24b7-4b7b-b228-0df08b623ef9" class="sd-subnav"><ul class="clearfix"><li><a href="/weather/radar" data-name="Radar" class="sd-link">Radar</a></li><li><a href="/weather/closings" data-name="Closings &amp; Delays" class="sd-link">Closings &amp; Delays</a></li><li><a href="/weather/sketch-the-sky" data-name="Sketch the Sky" class="sd-link">Sketch the Sky</a></li><li><a href="/weather/morning-drive-forecast" data-name="Morning Drive Forecast" class="sd-link">Morning Drive Forecast</a></li><li><a href="/weather/wsbt-7-day-forecast" data-name="7 Day Forecast" class="sd-link">7 Day Forecast</a></li><li><a href="/weather/cameras" data-name="First Alert Weather Cameras" class="sd-link">First Alert Weather Cameras</a></li><li><a href="/weather/weather-app" data-name="Weather App" class="sd-link">Weather App</a></li><li><a href="/weather/maps" data-name="Weather Maps" class="sd-link">Weather Maps</a></li></ul></div></div><div class="sd-nav-item"><a href="/chimein" data-name="Chime In" data-id="9ffd6f68-596c-45c6-ad15-656cab2b895f" data-index="2" class="sd-link">Chime In</a></div><div class="sd-nav-item"><a href="/sports" data-name="Sports" data-id="5dcfd37e-0738-4d5a-803e-bb3d3d7903e0" data-index="3" class="sd-link has-children">Sports</a><div data-name="Sports" data-id="5dcfd37e-0738-4d5a-803e-bb3d3d7903e0" class="sd-subnav"><ul class="clearfix"><li><a href="/sports/notre-dame" data-name="Notre Dame Sports" class="sd-link">Notre Dame Sports</a></li><li><a href="/sports/Pigskin-Preview" data-name="Pigskin Preview" class="sd-link">Pigskin Preview</a></li><li><a href="/sports/cubs" data-name="Cubs" class="sd-link">Cubs</a></li><li><a href="/sports/friday-night-football-fever" data-name="Friday Night Football Fever" class="sd-link">Friday Night Football Fever</a></li><li><a href="/sports/outstanding-student-athlete" data-name="BURGER KING Outstanding Student Athlete" class="sd-link">BURGER KING Outstanding Student Athlete</a></li><li><a href="/sports/high-school-sports" data-name="High School Sports" class="sd-link">High School Sports</a></li></ul></div></div><div class="sd-nav-item"><a href="/life" data-name="Life" data-id="3265b6ae-cd40-4414-bc92-6a279eae0a10" data-index="4" class="sd-link has-children">Life</a><div data-name="Life" data-id="3265b6ae-cd40-4414-bc92-6a279eae0a10" class="sd-subnav"><ul class="clearfix"><li><a href="/life/home-sweet-home" data-name="Home Sweet Home" class="sd-link">Home Sweet Home</a></li><li><a href="/life/green-thumb" data-name="Green Thumb" class="sd-link">Green Thumb</a></li><li><a href="/life/coaching-with-kerry" data-name="Coaching With Kerry" class="sd-link">Coaching With Kerry</a></li><li><a href="/life/eye-on-kids" data-name="Eye on Kids" class="sd-link">Eye on Kids</a></li><li><a href="/life/market-basket-minute" data-name="Market Basket Minute" class="sd-link">Market Basket Minute</a></li><li><a href="/life/moms-first" data-name="Moms First" class="sd-link">Moms First</a></li><li><a href="/life/eye-on-health" data-name="Eye on Health" class="sd-link">Eye on Health</a></li><li><a href="/life/pets" data-name="Pets" class="sd-link">Pets</a></li><li><a href="/life/sick-watch" data-name="Sick Watch" class="sd-link">Sick Watch</a></li><li><a href="/life/wsbt-obituaries" data-name="Obituaries" class="sd-link">Obituaries</a></li><li><a href="/life/mr-food-recipes" data-name="Mr. Food Recipes" class="sd-link">Mr. Food Recipes</a></li><li><a href="/life/senior-living" data-name="Senior Living" class="sd-link">Senior Living</a></li></ul></div></div><div class="sd-nav-item"><a href="/archive/574-more" data-name="574 &amp; More" data-id="e7db3155-d97e-4c13-9817-a8db95729fe3" data-index="5" class="sd-link has-children">574 &amp; More</a><div data-name="574 &amp; More" data-id="e7db3155-d97e-4c13-9817-a8db95729fe3" class="sd-subnav"><ul class="clearfix"><li><a href="/community/calendar" data-name="Community Calendar" class="sd-link">Community Calendar</a></li><li><a href="/community/eye-on-michiana" data-name="Eye on Michiana" class="sd-link">Eye on Michiana</a></li><li><a href="/community/home-inspiration" data-name="Home Inspiration" class="sd-link">Home Inspiration</a></li><li><a href="/features/sinclair-cares" data-name="Sinclair Cares" class="sd-link">Sinclair Cares</a></li><li><a href="/community/adopt" data-name="Adopt a Family" class="sd-link">Adopt a Family</a></li><li><a href="/community/holiday-shoppe" data-name="Holiday Shoppe" class="sd-link">Holiday Shoppe</a></li><li><a href="/sponsored/spotlight" data-name="Partner Spotlight" class="sd-link">Partner Spotlight</a></li><li><a href="/community/i-love-to-read" data-name="I Love to Read" class="sd-link">I Love to Read</a></li><li><a href="/sponsored/foley-small" data-name="Helpful Legal Advice" class="sd-link">Helpful Legal Advice</a></li><li><a href="/archive/574-more" data-name="574 &amp; More" class="sd-link">574 &amp; More</a></li></ul></div></div><div class="sd-nav-item"><a href="/shop-and-win/deals" data-name="Shop and Win" data-id="b7043d56-0f86-4710-8292-227e3240f302" data-index="6" class="sd-link has-children">Shop and Win</a><div data-name="Shop and Win" data-id="b7043d56-0f86-4710-8292-227e3240f302" class="sd-subnav"><ul class="clearfix"><li><a href="/station/contests" data-name="Enter to Win" class="sd-link">Enter to Win</a></li><li><a href="/shop-and-win/contest-winners" data-name="Contest Winners" class="sd-link">Contest Winners</a></li><li><a href="http://wsbtdeals.nimbledeals.com/category/friday-frenzy?pageTitle=Friday%20Frenzy" data-name="Friday Frenzy" class="sd-link">Friday Frenzy</a></li><li><a href="http://wsbtdeals.nimbledeals.com/category/wild-wednesdays?pageTitle=Wild%20Wednesdays" data-name="Wild Wednesdays" class="sd-link">Wild Wednesdays</a></li><li><a href="/shop-and-win/weekly-ads" data-name="Weekly Ads" class="sd-link">Weekly Ads</a></li></ul></div></div><div class="sd-nav-item"><a href="/station" data-name="About Us" data-id="c3428b4c-a995-4b22-b1bb-a33d0c214489" data-index="7" class="sd-link has-children">About Us</a><div data-name="About Us" data-id="c3428b4c-a995-4b22-b1bb-a33d0c214489" class="sd-subnav"><ul class="clearfix"><li><a href="/station/people" data-name="People" class="sd-link">People</a></li><li><a href="/station/contact" data-name="Contact" class="sd-link">Contact</a></li><li><a href="/station/contests" data-name="Contests" class="sd-link">Contests</a></li><li><a href="/station/schedule" data-name="Schedule" class="sd-link">Schedule</a></li><li><a href="/station/apps" data-name="Download Our Apps" class="sd-link">Download Our Apps</a></li><li><a href="/station/closed-captioning-concerns" data-name="Closed Captioning" class="sd-link">Closed Captioning</a></li><li><a href="/station/order-wsbt-videos" data-name="Order WSBT Videos" class="sd-link">Order WSBT Videos</a></li><li><a href="https://sbgtv-openhire.silkroad.com/epostings/index.cfm?fuseaction=app.jobsearch&amp;byBusinessUnit=99" data-name="Careers" class="sd-link">Careers</a></li><li><a href="/station/subscribe-to-rss-feeds" data-name="RSS" class="sd-link">RSS</a></li></ul></div></div><div class="sd-nav-item"><a href="http://circa.com/" data-name="Circa" data-id="b89caabf-41c1-445e-8b39-087de342790d" data-index="8" class="sd-link">Circa</a></div></div></div></div></div></div></nav></div><script>sinclairDigital.dependencies.require(['Cookies'],[
        {
            key:'nav-default-v3-1',
            url: '//static-26.sinclairstoryline.com/resources/assets/2019-01-25T21-56Z/wsbt/compiled_js/component-nav-default-v3.min.js'
        }
    ]
)</script></div></div></div><div class='sd-alert-only'><div class='component-header-alerts-v3'><div data-component-relative="//static-10.sinclairstoryline.com/resources/assets/2019-01-25T21-56Z/type_news_v3/component/header/alerts/v3" class="sd-alert-main-container"><article class="clearfix sd-page-width"><div class="sd-alert-controls"><div class="sd-alert-indicators"></div><div id="sd-alert-close" class="sd-alert-close"><i class="ion-android-close"></i></div></div></article><div class="sd-alert-type-container"></div></div><script>sinclairDigital.alertWeather = {
    hasRadar: true,
    scriptid:'wxMap', 
    memberid:'1165', 
    mapid:'0001', 
    templateid:'0011',
    latitude:"41.660771",
    longitude:"-86.158204", 
    zoomLevel:"7",
    type:"map"
}
</script><script>sinclairDigital.dependencies.require(['Cookies'],[
    {
        key:'component-header-alerts-v3',
        url: '//static-35.sinclairstoryline.com/resources/assets/2019-01-25T21-56Z/wsbt/compiled_js/component-header-alerts-v3.min.js'
    }
])</script></div><div class=' ddb-align-center v2'><div class='sd-missing-component'>component-ddb-728x90-v1-01-desktop</div></div></div><div class='sd-news-header'><div class='sd-news-container'></div></div><div class='sd-news-nav'></div><div class='sd-news-page-container'><div class='sd-news-container hb-rendered sd-block active'><div class='sd-news-main-content-container'><div class='sd-news-main-title'><div class='component-ddb-728x90-v2 story-ddb-align-center position-1'><div id="ddb_728x90_pos_1_desktop" class="ddb_v3"></div><script type="text/javascript">if(typeof googletag != "undefined") {
    googletag.cmd.push(function() {
        googletag.display( 'ddb_728x90_pos_1_desktop' );
        googletag.pubads().refresh([ddb_728x90_pos_1_desktop]);
    });
}</script></div><div class='component-story-title-v1'><h1>9 dead, search for 300 missing after Brazil dam collapse</h1></div></div><div class='sd-news-main-content'><div class='component-story-block_story_content-v1'><div data-url="/news/nation-world/9-dead-search-for-300-missing-after-brazil-dam-collapse" data-title=" 9 dead, search for 300 missing after Brazil dam collapse" data-uuid="8c38a7cc-b051-409f-bdf0-4cc7f776bdc7" class="sd-news-story-container"><div class="sd-news-story-byline"><p class="sd-news-author">by ANNA JEAN KAISER, MARCELO SILVA DE SOUSA and PETER PRENGAMAN ,  Associated Press</p><p data-date="1548516604000" class="sd-news-date"></p></div><div class="sd-news-story-hero-container"><div class="sd-news-story-hero ratio-container"><div id="main-video-8c38a7cc-b051-409f-bdf0-4cc7f776bdc7" data-file="https://content.uplynk.com/ddfadc68482e4cf3b30309eea5694da3.m3u8?tc=1&amp;exp=1548603114&amp;rn=292717492&amp;ct=a&amp;cid=ddfadc68482e4cf3b30309eea5694da3&amp;sig=57e63d9f4cb0bef1d1f3acf53871c84479ebba550264cb04e8856243a8368f9f" data-mp4="" data-title=" 9 dead, search for 300 missing after Brazil dam collapse" data-image="//static-36.sinclairstoryline.com/resources/media/d6798f49-ef4b-436a-8efb-552a8a9f5142-large16x9_AP19026530302227.jpg?1548515768265" data-zone="/4756/WSBT/Web/news/nation-world" data-assetId="ddfadc68482e4cf3b30309eea5694da3" data-embedUrl="//abc3340.com/embed/news/nation-world/9-dead-search-for-300-missing-after-brazil-dam-collapse" class="player"><img src="//static-36.sinclairstoryline.com/resources/media/d6798f49-ef4b-436a-8efb-552a8a9f5142-large16x9_AP19026530302227.jpg?1548515768265"/></div></div><div class="sd-news-story-caption"><p>In this handout photo released by Brazil's Government Press Office, Brazil's President Jair Bolsonaro surveys an area buried by mud, in Brumadinho, Brazil, Saturday, Jan. 26, 2019. Rescuers in helicopter on Saturday searched for survivors in a huge area in southeastern Brazil buried by mud from the collapse of dam holding back mine waste, with at least nine people dead and up to 300 missing. (Isac Nobrega/Brazil's Government Press Office via AP)</p></div></div><div class="sd-news-story-gallery-container"><div class="row"><div class="gallery-image"><a href="/news/nation-world/gallery/9-dead-search-for-300-missing-after-brazil-dam-collapse#photo-1"><img src="//static-20.sinclairstoryline.com/resources/media/b8b2a6e2-6d46-4f47-88b8-e2558f8f7b0f-medium36x25_AP19025726473244.jpg?1548515828650" alt="AP19025726473244.jpg" title="An aerial view after a dam collapsed near Brumadinho, Brazil, Friday, Jan. 25. (Bruno Correia/Nitro via AP)"/></a></div><div class="gallery-image"><a href="/news/nation-world/gallery/9-dead-search-for-300-missing-after-brazil-dam-collapse#photo-2"><img src="//static-21.sinclairstoryline.com/resources/media/405b890f-74da-4d2e-a5ef-bb5ca50a4e04-medium36x25_AP19026032975391.jpg?1548515848381" alt="AP19026032975391.jpg" title="An aerial view shows a collapsed bridge caused by flooding triggered by a dam collapse near Brumadinho, Brazil, Friday, Jan. 25. (Bruno Correia/Nitro via AP)"/></a></div><div class="gallery-image"><a href="/news/nation-world/gallery/9-dead-search-for-300-missing-after-brazil-dam-collapse#photo-3"><img src="//static-20.sinclairstoryline.com/resources/media/bff06a87-2b91-448e-a749-ccdc2dc41656-medium36x25_AP19025726359124.jpg?1548515854338" alt="AP19025726359124.jpg" title="An aerial view shows flooding triggered by a collapsed dam near Brumadinho, Brazil, Friday, Jan. 25. (Bruno Correia/Nitro via AP)"/></a></div><div class="gallery-image"><a href="/news/nation-world/gallery/9-dead-search-for-300-missing-after-brazil-dam-collapse#photo-4"><img src="//static-28.sinclairstoryline.com/resources/media/6cab9711-6caa-4329-be2f-68e59f2b8120-medium36x25_AP19025726618746.jpg?1548515862246" alt="AP19025726618746.jpg" title="A structure lays in ruins after a dam collapsed near Brumadinho, Brazil, Friday, Jan. 25.  (Leo Drumond/Nitro via AP)"/></a></div><div class="gallery-list-label-container"><div class="gallery-list-label"><a id="story-page-cta" href="/news/nation-world/gallery/9-dead-search-for-300-missing-after-brazil-dam-collapse"><h4>VIEW PHOTO GALLERY</h4><i class="ion-images"></i><span class="photo-count">10 photos</span></a></div></div></div></div><div class="sd-news-social-placeholder"><div class="sd-news-social-container"><button class="btn btn-default sd-news-social-btn clearfix sd-font-size"><span class="little-a">A</span>A</button><button class="btn btn-default sd-news-social-btn clearfix sd-facebook"><i class="ion-social-facebook"></i></button><button class="btn btn-default sd-news-social-btn clearfix sd-twitter"><i class="ion-social-twitter"></i><!--span.count tweet--></button><a href="mailto:?subject=A%20link%20for%20you&amp;body=You%20should%20read%20this!%0A%0Ahttp://wsbt.com/news/nation-world/9-dead-search-for-300-missing-after-brazil-dam-collapse" class="btn btn-default sd-news-social-btn clearfix sd-mail"><i class="ion-android-mail"></i></a></div></div><div class="sd-news-story-text"><p>SAO PAULO (AP) &mdash; Rescuers in helicopter on Saturday searched for survivors in a huge area in <a  href="/news/nation-world/200-reported-missing-after-brazil-dam-collapse-01-25-2019" target="_blank" title="/news/nation-world/200-reported-missing-after-brazil-dam-collapse-01-25-2019">southeastern Brazil buried by mud</a> from the collapse of dam holding back mine waste, with at least nine people dead and up to 300 missing.</p><p><sd-embed   class="sd-embedded-media" data-url="https://content.uplynk.com/ddfadc68482e4cf3b30309eea5694da3.m3u8?tc=1&exp=1548602971&rn=1631421271&ct=a&cid=ddfadc68482e4cf3b30309eea5694da3&sig=28d575f1a084bfc517e88c1209dab590299500b8432cd10adbcc0775a1b1d7a6" data-title="%209%20dead,%20search%20for%20300%20missing%20after%20Brazil%20dam%20collapse" data-caption="CNN%20Newsource%7Bp%7D%7B/p%7D" data-thumburl="https://x-default-stgec.uplynk.com/ausw/slices/ddf/34d28c6069b34f1d96307c80809697d7/ddfadc68482e4cf3b30309eea5694da3/poster_523d6359857141c7ad94cfadaff77ff3.jpg" data-duration="60.75733333333332" data-externalid="ddfadc68482e4cf3b30309eea5694da3" data-embed-file="%0A%20%20%20%20%3Cdiv%20class=%22sda-VideoEmbed%22%3E%0A%20%20%20%20%20%20%20%20%3Ciframe%0A%20%20%20%20%20%20%20%20%20%20%20%20class=%22sd-embeded-player-iframe%20sda-VideoEmbed-iframe%22%0A%20%20%20%20%20%20%20%20%20%20%20%20src=%22/resources/embeds/vod.html?externalId=ddfadc68482e4cf3b30309eea5694da3&thumbUrl=https%253A%252F%252Fx-default-stgec.uplynk.com%252Fausw%252Fslices%252Fddf%252F34d28c6069b34f1d96307c80809697d7%252Fddfadc68482e4cf3b30309eea5694da3%252Fposter_523d6359857141c7ad94cfadaff77ff3.jpg%22%0A%20%20%20%20%20%20%20%20%20%20%20%20frameborder=%22no%22%3E%3C/iframe%3E%0A%20%20%20%20%20%20%20%20%3Cdiv%20class=%22sda-VideoEmbed-caption%22%3ECNN%20Newsource%7Bp%7D%7B/p%7D%3C/div%3E%0A%20%20%20%20%3C/div%3E" data-embed-type="video" contenteditable="false"></sd-embed></p><p>Nearly a full day since the disaster happened, finding many more survivors was looking increasingly unlikely.<br></p><blockquote>"Most likely, from now on we are mostly going to be recovering bodies," said Romeu Zema, the governor of the state of Minas Gerais.</blockquote><p>Workers with Brazilian mining company Vale were eating lunch Friday afternoon when the dam collapsed, unleashing a sea of reddish-brown mud that knocked over and buried several structures of the company and surrounding areas.</p><p><sd-embed   class="sd-embedded-media" data-title="Brazil%20Dam%20Collapse" data-caption="An%20aerial%20view%20after%20a%20dam%20collapsed%20near%20Brumadinho,%20Brazil,%20Friday,%20Jan.%2025.%20(Bruno%20Correia/Nitro%20via%20AP)" data-renditions="%7B%22large16x9%22:%7B%22blurSigma%22:-1,%22height%22:2119,%22label%22:%22large16x9%22,%22scaleWidth%22:986,%22url%22:%22//static-18.sinclairstoryline.com/resources/media/b8b2a6e2-6d46-4f47-88b8-e2558f8f7b0f-large16x9_AP19025726473244.jpg?1548515828397%22,%22width%22:3768,%22x%22:0,%22y%22:196,%22uuid%22:null,%22id%22:%222188a1af-3a55-4fca-84ac-4c6042280a3f%22,%22preciseWidth%22:null,%22preciseHeight%22:null,%22name%22:%22large16x9Url%22,%22labelOrConvertedName%22:%22large16x9%22,%22rendition%22:%22large16x9%22%7D,%22jumbo16x9%22:%7B%22blurSigma%22:-1,%22height%22:2119,%22label%22:%22jumbo16x9%22,%22scaleWidth%22:1320,%22url%22:%22//static-18.sinclairstoryline.com/resources/media/b8b2a6e2-6d46-4f47-88b8-e2558f8f7b0f-jumbo16x9_AP19025726473244.jpg?1548515828419%22,%22width%22:3768,%22x%22:0,%22y%22:196,%22uuid%22:null,%22id%22:%22b58c34a1-57b3-43e3-84dc-c20a68bae013%22,%22preciseWidth%22:null,%22preciseHeight%22:null,%22name%22:%22jumbo16x9Url%22,%22labelOrConvertedName%22:%22jumbo16x9%22,%22rendition%22:%22jumbo16x9%22%7D,%22small16x9%22:%7B%22blurSigma%22:-1,%22height%22:2119,%22label%22:%22small16x9%22,%22scaleWidth%22:160,%22url%22:%22//static-18.sinclairstoryline.com/resources/media/b8b2a6e2-6d46-4f47-88b8-e2558f8f7b0f-small16x9_AP19025726473244.jpg?1548515828430%22,%22width%22:3768,%22x%22:0,%22y%22:196,%22uuid%22:null,%22id%22:%228e3c6c0a-8ab2-4535-98ee-2a0821a3e87c%22,%22preciseWidth%22:null,%22preciseHeight%22:null,%22name%22:%22small16x9Url%22,%22labelOrConvertedName%22:%22small16x9%22,%22rendition%22:%22small16x9%22%7D,%22full16x9%22:%7B%22blurSigma%22:-1,%22height%22:2119,%22label%22:%22full16x9%22,%22scaleWidth%22:3768,%22url%22:%22//static-17.sinclairstoryline.com/resources/media/b8b2a6e2-6d46-4f47-88b8-e2558f8f7b0f-full16x9_AP19025726473244.jpg?1548515828663%22,%22width%22:3768,%22x%22:0,%22y%22:196,%22uuid%22:null,%22id%22:%2280bb0d2f-e588-43dc-9235-be0ccf0d98ad%22,%22preciseWidth%22:null,%22preciseHeight%22:null,%22name%22:%22full16x9Url%22,%22labelOrConvertedName%22:%22full16x9%22,%22rendition%22:%22full16x9%22%7D,%22medium16x9%22:%7B%22blurSigma%22:-1,%22height%22:2119,%22label%22:%22medium16x9%22,%22scaleWidth%22:648,%22url%22:%22//static-19.sinclairstoryline.com/resources/media/b8b2a6e2-6d46-4f47-88b8-e2558f8f7b0f-medium16x9_AP19025726473244.jpg?1548515828739%22,%22width%22:3768,%22x%22:0,%22y%22:196,%22uuid%22:null,%22id%22:%2286753528-4786-4ea2-97d3-2485374e2de7%22,%22preciseWidth%22:null,%22preciseHeight%22:null,%22name%22:%22medium16x9Url%22,%22labelOrConvertedName%22:%22medium16x9%22,%22rendition%22:%22medium16x9%22%7D%7D" data-externalid="606d92b4-7fdc-421a-828b-af262bade315" data-embed-file="%0A%20%20%20%20%3Cdiv%20class=%22sda-ImageEmbed%22%3E%0A%20%20%20%20%20%20%20%20%3Cimg%20src=%22//static-19.sinclairstoryline.com/resources/media/b8b2a6e2-6d46-4f47-88b8-e2558f8f7b0f-medium16x9_AP19025726473244.jpg?1548515828739%22%20alt=%22%22%20/%3E%0A%20%20%20%20%20%20%20%20%3Cdiv%20class=%22sda-ImageEmbed-caption%22%3EAn%20aerial%20view%20after%20a%20dam%20collapsed%20near%20Brumadinho,%20Brazil,%20Friday,%20Jan.%2025.%20(Bruno%20Correia/Nitro%20via%20AP)%3C/div%3E%0A%20%20%20%20%3C/div%3E%0A" data-embed-type="image" contenteditable="false"></sd-embed></p><p>The status of the workers and others in the city of Brumadinho was unknown Saturday, but the level of devastation quickly led President Jair Bolsonaro and other officials to describe it as a "tragedy."<br></p><p>Nine bodies had been recovered by Saturday, according to a statement from the Minas Gerais governor's office. But the fear was that there would be many more as rescue and recovery teams dug through feet of mud.</p><p>Vale CEO Fabio Schvartsman said he did not know what caused the collapse. About 300 employees were working when it happened. About 100 had been accounted for, and rescue efforts were underway to determine what had happened to the others.</p><p><sd-embed   class="sd-embedded-media" data-title="Brazil%20Dam%20Collapse" data-caption="A%20man%20stands%20in%20the%20debris%20of%20his%20home%20that%20was%20destroyed%20after%20a%20dam%20collapsed,%20near%20Brumadinho,%20Brazil,%20Saturday,%20Jan.%2026.%20(AP%20Photo/Leo%20Correa)" data-renditions="%7B%22large16x9%22:%7B%22blurSigma%22:-1,%22height%22:2250,%22label%22:%22large16x9%22,%22scaleWidth%22:986,%22url%22:%22//static-22.sinclairstoryline.com/resources/media/bd350891-29dd-4f0d-b0c4-5eaea4e2dcec-large16x9_AP19026528343467.jpg?1548515775251%22,%22width%22:4000,%22x%22:0,%22y%22:209,%22uuid%22:null,%22id%22:%22c81e7dd8-9d5b-4924-8839-b088dcb14239%22,%22preciseWidth%22:null,%22preciseHeight%22:null,%22name%22:%22large16x9Url%22,%22labelOrConvertedName%22:%22large16x9%22,%22rendition%22:%22large16x9%22%7D,%22jumbo16x9%22:%7B%22blurSigma%22:-1,%22height%22:2250,%22label%22:%22jumbo16x9%22,%22scaleWidth%22:1320,%22url%22:%22//static-22.sinclairstoryline.com/resources/media/bd350891-29dd-4f0d-b0c4-5eaea4e2dcec-jumbo16x9_AP19026528343467.jpg?1548515775263%22,%22width%22:4000,%22x%22:0,%22y%22:209,%22uuid%22:null,%22id%22:%22dcd7f9d4-ec7e-4449-a4bc-61e84c63b6b6%22,%22preciseWidth%22:null,%22preciseHeight%22:null,%22name%22:%22jumbo16x9Url%22,%22labelOrConvertedName%22:%22jumbo16x9%22,%22rendition%22:%22jumbo16x9%22%7D,%22small16x9%22:%7B%22blurSigma%22:-1,%22height%22:2250,%22label%22:%22small16x9%22,%22scaleWidth%22:160,%22url%22:%22//static-22.sinclairstoryline.com/resources/media/bd350891-29dd-4f0d-b0c4-5eaea4e2dcec-small16x9_AP19026528343467.jpg?1548515775527%22,%22width%22:4000,%22x%22:0,%22y%22:209,%22uuid%22:null,%22id%22:%22611c1122-70dd-43c4-9ab0-ffc109312176%22,%22preciseWidth%22:null,%22preciseHeight%22:null,%22name%22:%22small16x9Url%22,%22labelOrConvertedName%22:%22small16x9%22,%22rendition%22:%22small16x9%22%7D,%22full16x9%22:%7B%22blurSigma%22:-1,%22height%22:2250,%22label%22:%22full16x9%22,%22scaleWidth%22:4000,%22url%22:%22//static-21.sinclairstoryline.com/resources/media/bd350891-29dd-4f0d-b0c4-5eaea4e2dcec-full16x9_AP19026528343467.jpg?1548515775259%22,%22width%22:4000,%22x%22:0,%22y%22:209,%22uuid%22:null,%22id%22:%22def9ae73-525d-4b6f-91f1-f6532d11f0a6%22,%22preciseWidth%22:null,%22preciseHeight%22:null,%22name%22:%22full16x9Url%22,%22labelOrConvertedName%22:%22full16x9%22,%22rendition%22:%22full16x9%22%7D,%22medium16x9%22:%7B%22blurSigma%22:-1,%22height%22:2250,%22label%22:%22medium16x9%22,%22scaleWidth%22:648,%22url%22:%22//static-23.sinclairstoryline.com/resources/media/bd350891-29dd-4f0d-b0c4-5eaea4e2dcec-medium16x9_AP19026528343467.jpg?1548515775245%22,%22width%22:4000,%22x%22:0,%22y%22:209,%22uuid%22:null,%22id%22:%227a415f18-e3d6-4d8d-afe8-7a342df7f98d%22,%22preciseWidth%22:null,%22preciseHeight%22:null,%22name%22:%22medium16x9Url%22,%22labelOrConvertedName%22:%22medium16x9%22,%22rendition%22:%22medium16x9%22%7D%7D" data-externalid="bd350891-29dd-4f0d-b0c4-5eaea4e2dcec" data-embed-file="%0A%20%20%20%20%3Cdiv%20class=%22sda-ImageEmbed%22%3E%0A%20%20%20%20%20%20%20%20%3Cimg%20src=%22//static-23.sinclairstoryline.com/resources/media/bd350891-29dd-4f0d-b0c4-5eaea4e2dcec-medium16x9_AP19026528343467.jpg?1548515775245%22%20alt=%22%22%20/%3E%0A%20%20%20%20%20%20%20%20%3Cdiv%20class=%22sda-ImageEmbed-caption%22%3EA%20man%20stands%20in%20the%20debris%20of%20his%20home%20that%20was%20destroyed%20after%20a%20dam%20collapsed,%20near%20Brumadinho,%20Brazil,%20Saturday,%20Jan.%2026.%20(AP%20Photo/Leo%20Correa)%3C/div%3E%0A%20%20%20%20%3C/div%3E%0A" data-embed-type="image" contenteditable="false"></sd-embed></p><blockquote>"The principal victims were our own workers," Schvartsman told a news conference Friday evening, adding that the restaurant where many ate "was buried by the mud at lunchtime."</blockquote><p>After the dam collapsed in the afternoon, parts of Brumadinho were evacuated, and firefighters rescued people by helicopter and ground vehicles. Local television channel TV Record showed a helicopter hovering inches off the ground as it pulled people covered in mud out of the waste.</p><p>Photos showed rooftops poking above an extensive field of the mud, which also cut off roads. The flow of waste reached the nearby community of Vila Ferteco and a Vale administrative office, where employees were present.</p><p><sd-embed   class="sd-embedded-media" data-title="Brazil%20Dam%20Collapse" data-caption="An%20aerial%20view%20shows%20flooding%20triggered%20by%20a%20dam%20collapse%20near%20Brumadinho,%20Brazil,%20Friday,%20Jan.%2025.%20(Bruno%20Correia/Nitro%20via%20AP)" data-renditions="%7B%22jumbo16x9%22:%7B%22blurSigma%22:-1,%22height%22:2234,%22label%22:%22jumbo16x9%22,%22scaleWidth%22:1320,%22url%22:%22//static-19.sinclairstoryline.com/resources/media/ce451a05-9e76-410e-8554-a697859fbd6a-jumbo16x9_AP19025726275227.jpg?1548515778090%22,%22width%22:3972,%22x%22:0,%22y%22:160,%22uuid%22:null,%22id%22:%22938af030-1dae-4eaa-8369-df97be019c74%22,%22preciseWidth%22:null,%22preciseHeight%22:null,%22name%22:%22jumbo16x9Url%22,%22labelOrConvertedName%22:%22jumbo16x9%22,%22rendition%22:%22jumbo16x9%22%7D,%22large16x9%22:%7B%22blurSigma%22:-1,%22height%22:2234,%22label%22:%22large16x9%22,%22scaleWidth%22:986,%22url%22:%22//static-19.sinclairstoryline.com/resources/media/ce451a05-9e76-410e-8554-a697859fbd6a-large16x9_AP19025726275227.jpg?1548515778100%22,%22width%22:3972,%22x%22:0,%22y%22:160,%22uuid%22:null,%22id%22:%22cd6f9fb5-5899-4099-8222-16743e19165a%22,%22preciseWidth%22:null,%22preciseHeight%22:null,%22name%22:%22large16x9Url%22,%22labelOrConvertedName%22:%22large16x9%22,%22rendition%22:%22large16x9%22%7D,%22small16x9%22:%7B%22blurSigma%22:-1,%22height%22:2234,%22label%22:%22small16x9%22,%22scaleWidth%22:160,%22url%22:%22//static-19.sinclairstoryline.com/resources/media/ce451a05-9e76-410e-8554-a697859fbd6a-small16x9_AP19025726275227.jpg?1548515778360%22,%22width%22:3972,%22x%22:0,%22y%22:160,%22uuid%22:null,%22id%22:%22b92e5e63-ed57-438a-bb8e-ac72803c6b36%22,%22preciseWidth%22:null,%22preciseHeight%22:null,%22name%22:%22small16x9Url%22,%22labelOrConvertedName%22:%22small16x9%22,%22rendition%22:%22small16x9%22%7D,%22full16x9%22:%7B%22blurSigma%22:-1,%22height%22:2234,%22label%22:%22full16x9%22,%22scaleWidth%22:3972,%22url%22:%22//static-18.sinclairstoryline.com/resources/media/ce451a05-9e76-410e-8554-a697859fbd6a-full16x9_AP19025726275227.jpg?1548515778099%22,%22width%22:3972,%22x%22:0,%22y%22:160,%22uuid%22:null,%22id%22:%2292c2b215-1d84-43c4-aca1-bd6ae7252927%22,%22preciseWidth%22:null,%22preciseHeight%22:null,%22name%22:%22full16x9Url%22,%22labelOrConvertedName%22:%22full16x9%22,%22rendition%22:%22full16x9%22%7D,%22medium16x9%22:%7B%22blurSigma%22:-1,%22height%22:2234,%22label%22:%22medium16x9%22,%22scaleWidth%22:648,%22url%22:%22//static-20.sinclairstoryline.com/resources/media/ce451a05-9e76-410e-8554-a697859fbd6a-medium16x9_AP19025726275227.jpg?1548515778101%22,%22width%22:3972,%22x%22:0,%22y%22:160,%22uuid%22:null,%22id%22:%2261d3b662-e782-49b8-818a-6d1f1660a120%22,%22preciseWidth%22:null,%22preciseHeight%22:null,%22name%22:%22medium16x9Url%22,%22labelOrConvertedName%22:%22medium16x9%22,%22rendition%22:%22medium16x9%22%7D%7D" data-externalid="ce451a05-9e76-410e-8554-a697859fbd6a" data-embed-file="%0A%20%20%20%20%3Cdiv%20class=%22sda-ImageEmbed%22%3E%0A%20%20%20%20%20%20%20%20%3Cimg%20src=%22//static-20.sinclairstoryline.com/resources/media/ce451a05-9e76-410e-8554-a697859fbd6a-medium16x9_AP19025726275227.jpg?1548515778101%22%20alt=%22%22%20/%3E%0A%20%20%20%20%20%20%20%20%3Cdiv%20class=%22sda-ImageEmbed-caption%22%3EAn%20aerial%20view%20shows%20flooding%20triggered%20by%20a%20dam%20collapse%20near%20Brumadinho,%20Brazil,%20Friday,%20Jan.%2025.%20(Bruno%20Correia/Nitro%20via%20AP)%3C/div%3E%0A%20%20%20%20%3C/div%3E%0A" data-embed-type="image" contenteditable="false"></sd-embed></p><blockquote>"I've never seen anything like it," Josiele Rosa Silva Tomas, president of Brumadinho resident's association, told The Associated Press by phone Friday night. "It was horrible...the amount of mud that took over."<br></blockquote><p>Silva Tomas said she was awaiting news of her cousin, and many she knew were trying to get news of loved ones.</p><p>Another dam administered by Vale and Australian mining company BHP Billiton collapsed in 2015 in the city of Mariana in Minas Gerais state, resulting in 19 deaths and forcing hundreds from their homes.</p><p>Considered the worst environmental disaster in Brazilian history, it left 250,000 people without drinking water and killed thousands of fish. An estimated 60 million cubic meters of waste flooded rivers and eventually flowed into the Atlantic Ocean.</p><p><sd-embed   class="sd-embedded-media" data-title="Brazil%20Dam%20Collapse" data-caption="A%20road%20is%20blocked%20after%20a%20dam%20collapsed%20near%20Brumadinho,%20Brazil,%20Friday,%20Jan.%2025.%20(Leo%20Drumond/Nitro%20via%20AP)" data-renditions="%7B%22large16x9%22:%7B%22blurSigma%22:-1,%22height%22:1500,%22label%22:%22large16x9%22,%22scaleWidth%22:986,%22url%22:%22//static-29.sinclairstoryline.com/resources/media/a7189bda-7666-40c6-99fe-57898c763534-large16x9_AP19025726239768.jpg?1548515776534%22,%22width%22:2667,%22x%22:0,%22y%22:1250,%22uuid%22:null,%22id%22:%2238464616-72bd-4177-a1ce-a03dbd58d66c%22,%22preciseWidth%22:null,%22preciseHeight%22:null,%22name%22:%22large16x9Url%22,%22labelOrConvertedName%22:%22large16x9%22,%22rendition%22:%22large16x9%22%7D,%22jumbo16x9%22:%7B%22blurSigma%22:-1,%22height%22:1500,%22label%22:%22jumbo16x9%22,%22scaleWidth%22:1320,%22url%22:%22//static-29.sinclairstoryline.com/resources/media/a7189bda-7666-40c6-99fe-57898c763534-jumbo16x9_AP19025726239768.jpg?1548515776546%22,%22width%22:2667,%22x%22:0,%22y%22:1250,%22uuid%22:null,%22id%22:%22af109780-b0d1-4389-b22f-f55a9702b699%22,%22preciseWidth%22:null,%22preciseHeight%22:null,%22name%22:%22jumbo16x9Url%22,%22labelOrConvertedName%22:%22jumbo16x9%22,%22rendition%22:%22jumbo16x9%22%7D,%22small16x9%22:%7B%22blurSigma%22:-1,%22height%22:1500,%22label%22:%22small16x9%22,%22scaleWidth%22:160,%22url%22:%22//static-29.sinclairstoryline.com/resources/media/a7189bda-7666-40c6-99fe-57898c763534-small16x9_AP19025726239768.jpg?1548515776738%22,%22width%22:2667,%22x%22:0,%22y%22:1250,%22uuid%22:null,%22id%22:%22ae53f83a-e127-473f-9f22-66fa93a4e0c3%22,%22preciseWidth%22:null,%22preciseHeight%22:null,%22name%22:%22small16x9Url%22,%22labelOrConvertedName%22:%22small16x9%22,%22rendition%22:%22small16x9%22%7D,%22full16x9%22:%7B%22blurSigma%22:-1,%22height%22:1500,%22label%22:%22full16x9%22,%22scaleWidth%22:2667,%22url%22:%22//static-28.sinclairstoryline.com/resources/media/a7189bda-7666-40c6-99fe-57898c763534-full16x9_AP19025726239768.jpg?1548515776567%22,%22width%22:2667,%22x%22:0,%22y%22:1250,%22uuid%22:null,%22id%22:%22df28631f-93cc-4448-9310-4e7ba5b25c0b%22,%22preciseWidth%22:null,%22preciseHeight%22:null,%22name%22:%22full16x9Url%22,%22labelOrConvertedName%22:%22full16x9%22,%22rendition%22:%22full16x9%22%7D,%22medium16x9%22:%7B%22blurSigma%22:-1,%22height%22:1500,%22label%22:%22medium16x9%22,%22scaleWidth%22:648,%22url%22:%22//static-30.sinclairstoryline.com/resources/media/a7189bda-7666-40c6-99fe-57898c763534-medium16x9_AP19025726239768.jpg?1548515776533%22,%22width%22:2667,%22x%22:0,%22y%22:1250,%22uuid%22:null,%22id%22:%22510e3a62-9c60-49ae-bec7-235b87aba4be%22,%22preciseWidth%22:null,%22preciseHeight%22:null,%22name%22:%22medium16x9Url%22,%22labelOrConvertedName%22:%22medium16x9%22,%22rendition%22:%22medium16x9%22%7D%7D" data-externalid="a7189bda-7666-40c6-99fe-57898c763534" data-embed-file="%0A%20%20%20%20%3Cdiv%20class=%22sda-ImageEmbed%22%3E%0A%20%20%20%20%20%20%20%20%3Cimg%20src=%22//static-30.sinclairstoryline.com/resources/media/a7189bda-7666-40c6-99fe-57898c763534-medium16x9_AP19025726239768.jpg?1548515776533%22%20alt=%22%22%20/%3E%0A%20%20%20%20%20%20%20%20%3Cdiv%20class=%22sda-ImageEmbed-caption%22%3EA%20road%20is%20blocked%20after%20a%20dam%20collapsed%20near%20Brumadinho,%20Brazil,%20Friday,%20Jan.%2025.%20(Leo%20Drumond/Nitro%20via%20AP)%3C/div%3E%0A%20%20%20%20%3C/div%3E%0A" data-embed-type="image" contenteditable="false"></sd-embed></p><p>Schvartsman said what happened Friday was "a human tragedy much larger than the tragedy of Mariana, but probably the environmental damage will be less."<br></p><p>The state fire department told The Associated Press that about 200 people were missing. The Minas Gerais governor's office said 150 were missing.</p><p><sd-embed   class="sd-embedded-media" data-url="https://content.uplynk.com/a75b166f472643a3a93f401e0f450e49.m3u8?tc=1&exp=1548602971&rn=298969272&ct=a&cid=a75b166f472643a3a93f401e0f450e49&sig=7c855f4602b561b40ef80f1188bc9d99039c4d8e10a287f5175581f391652b29" data-title="%209%20dead,%20search%20for%20300%20missing%20after%20Brazil%20dam%20collapse" data-caption="CNN%20Newsource%7Bp%7D%7B/p%7D" data-thumburl="https://x-default-stgec.uplynk.com/ausw/slices/a75/34d28c6069b34f1d96307c80809697d7/a75b166f472643a3a93f401e0f450e49/poster_3e188f7e35964001bb20a3341a8f91e3.jpg" data-duration="75.904" data-externalid="a75b166f472643a3a93f401e0f450e49" data-embed-file="%0A%20%20%20%20%3Cdiv%20class=%22sda-VideoEmbed%22%3E%0A%20%20%20%20%20%20%20%20%3Ciframe%0A%20%20%20%20%20%20%20%20%20%20%20%20class=%22sd-embeded-player-iframe%20sda-VideoEmbed-iframe%22%0A%20%20%20%20%20%20%20%20%20%20%20%20src=%22/resources/embeds/vod.html?externalId=a75b166f472643a3a93f401e0f450e49&thumbUrl=https%253A%252F%252Fx-default-stgec.uplynk.com%252Fausw%252Fslices%252Fa75%252F34d28c6069b34f1d96307c80809697d7%252Fa75b166f472643a3a93f401e0f450e49%252Fposter_3e188f7e35964001bb20a3341a8f91e3.jpg%22%0A%20%20%20%20%20%20%20%20%20%20%20%20frameborder=%22no%22%3E%3C/iframe%3E%0A%20%20%20%20%20%20%20%20%3Cdiv%20class=%22sda-VideoEmbed-caption%22%3ECNN%20Newsource%7Bp%7D%7B/p%7D%3C/div%3E%0A%20%20%20%20%3C/div%3E" data-embed-type="video" contenteditable="false"></sd-embed></p><p>Bolsonaro, who assumed office Jan. 1, said he lamented the accident and sent three cabinet ministers to the area.<br></p><blockquote>"We will take all the possible steps to minimize the suffering of families and victims," Bolsonaro said in a speech, which he posted on Twitter.</blockquote><p>Bolsonaro planned to tour the area by helicopter on Saturday. The far-right leader campaigned on promises to jump-start Brazil's economy, in part by deregulating mining and other industries.</p><p>Environmental groups and activists said the latest spill underscored a lack of regulation.</p><p><sd-embed   class="sd-embedded-media" data-title="APTOPIX%20Brazil%20Dam%20Collapse" data-caption="A%20structure%20lays%20in%20ruins%20after%20a%20dam%20collapsed%20near%20Brumadinho,%20Brazil,%20Friday,%20Jan.%2025.%20%20(Leo%20Drumond/Nitro%20via%20AP)" data-renditions="%7B%22large16x9%22:%7B%22blurSigma%22:-1,%22height%22:2250,%22label%22:%22large16x9%22,%22scaleWidth%22:986,%22url%22:%22//static-26.sinclairstoryline.com/resources/media/8ccb86b5-2b9a-4dc7-aa66-55a0d90769fa-large16x9_AP19025726618746.jpg?1548515771368%22,%22width%22:4000,%22x%22:0,%22y%22:209,%22uuid%22:null,%22id%22:%221723ce93-c240-4ad8-bf51-05c7351cac4c%22,%22preciseWidth%22:null,%22preciseHeight%22:null,%22name%22:%22large16x9Url%22,%22labelOrConvertedName%22:%22large16x9%22,%22rendition%22:%22large16x9%22%7D,%22jumbo16x9%22:%7B%22blurSigma%22:-1,%22height%22:2250,%22label%22:%22jumbo16x9%22,%22scaleWidth%22:1320,%22url%22:%22//static-26.sinclairstoryline.com/resources/media/8ccb86b5-2b9a-4dc7-aa66-55a0d90769fa-jumbo16x9_AP19025726618746.jpg?1548515771322%22,%22width%22:4000,%22x%22:0,%22y%22:209,%22uuid%22:null,%22id%22:%2277d80c11-c919-432e-bf33-2147183b389d%22,%22preciseWidth%22:null,%22preciseHeight%22:null,%22name%22:%22jumbo16x9Url%22,%22labelOrConvertedName%22:%22jumbo16x9%22,%22rendition%22:%22jumbo16x9%22%7D,%22small16x9%22:%7B%22blurSigma%22:-1,%22height%22:2250,%22label%22:%22small16x9%22,%22scaleWidth%22:160,%22url%22:%22//static-26.sinclairstoryline.com/resources/media/8ccb86b5-2b9a-4dc7-aa66-55a0d90769fa-small16x9_AP19025726618746.jpg?1548515771641%22,%22width%22:4000,%22x%22:0,%22y%22:209,%22uuid%22:null,%22id%22:%225944b0b1-ed33-4f79-a773-9865ab2c90c2%22,%22preciseWidth%22:null,%22preciseHeight%22:null,%22name%22:%22small16x9Url%22,%22labelOrConvertedName%22:%22small16x9%22,%22rendition%22:%22small16x9%22%7D,%22full16x9%22:%7B%22blurSigma%22:-1,%22height%22:2250,%22label%22:%22full16x9%22,%22scaleWidth%22:4000,%22url%22:%22//static-25.sinclairstoryline.com/resources/media/8ccb86b5-2b9a-4dc7-aa66-55a0d90769fa-full16x9_AP19025726618746.jpg?1548515771316%22,%22width%22:4000,%22x%22:0,%22y%22:209,%22uuid%22:null,%22id%22:%225ad6192d-66a0-4f79-b6cb-680a1f99145c%22,%22preciseWidth%22:null,%22preciseHeight%22:null,%22name%22:%22full16x9Url%22,%22labelOrConvertedName%22:%22full16x9%22,%22rendition%22:%22full16x9%22%7D,%22medium16x9%22:%7B%22blurSigma%22:-1,%22height%22:2250,%22label%22:%22medium16x9%22,%22scaleWidth%22:648,%22url%22:%22//static-27.sinclairstoryline.com/resources/media/8ccb86b5-2b9a-4dc7-aa66-55a0d90769fa-medium16x9_AP19025726618746.jpg?1548515771338%22,%22width%22:4000,%22x%22:0,%22y%22:209,%22uuid%22:null,%22id%22:%223b776b81-0ce5-49bb-9176-edaa52b872c9%22,%22preciseWidth%22:null,%22preciseHeight%22:null,%22name%22:%22medium16x9Url%22,%22labelOrConvertedName%22:%22medium16x9%22,%22rendition%22:%22medium16x9%22%7D%7D" data-externalid="8ccb86b5-2b9a-4dc7-aa66-55a0d90769fa" data-embed-file="%0A%20%20%20%20%3Cdiv%20class=%22sda-ImageEmbed%22%3E%0A%20%20%20%20%20%20%20%20%3Cimg%20src=%22//static-27.sinclairstoryline.com/resources/media/8ccb86b5-2b9a-4dc7-aa66-55a0d90769fa-medium16x9_AP19025726618746.jpg?1548515771338%22%20alt=%22%22%20/%3E%0A%20%20%20%20%20%20%20%20%3Cdiv%20class=%22sda-ImageEmbed-caption%22%3EA%20structure%20lays%20in%20ruins%20after%20a%20dam%20collapsed%20near%20Brumadinho,%20Brazil,%20Friday,%20Jan.%2025.%20%20(Leo%20Drumond/Nitro%20via%20AP)%3C/div%3E%0A%20%20%20%20%3C/div%3E%0A" data-embed-type="image" contenteditable="false"></sd-embed></p><p>The latest spill "is a sad consequence of the lessons not learned by the Brazilian government and the mining companies responsible for the tragedy with Samarco dam, in Mariana, also controlled by Vale," Greenpeace said in a statement.<br></p><blockquote>"History repeats itself," tweeted Marina Silva, a former environmental minister and three-time presidential candidate. "It's unacceptable that government and mining companies haven't learned anything."</blockquote><p>The rivers of mining waste raised fears of widespread contamination.</p><p>According to Vale's website, the mine waste, often called tailings, is composed mostly of sand and is non-toxic. However, a UN report found that the waste from the 2015 disaster "contained high levels of toxic heavy metals."</p><p>Vale is Brazil's largest mining company. Two hours after the accident, its stock fell 10 percent on the New York Stock Exchange.</p><p>Just before midnight Saturday, firefighters put out a list of 187 people who had been rescued throughout the afternoon.</p><p>Of the 427 workers who were on hand when the dam collapsed, 279 had been accounted for, Vale said in a statement.</p><p>More than 100 firefighters were on the scene and another 200 were expected to arrive Saturday.</p></div></div><div class="subcomponent-outstream_video_ad"><div id="outstreamVideoAdComponentWrapper"><div id="outstreamAdInnerContainer"></div><img id="outstreamAdCloseControlImg" src="data:image/png;base64,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" alt="close video ad"/><div id="outstreamAdMuteControls"><span id="outstreamAdMuteText">Unmute</span><img id="outstreamAdMuteButtonImg" src="data:image/png;base64,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" alt="toggle ad audio on off"/></div></div></div><div class="component-ddb-1x1-v2 ddb-no-margin position-2"></div><div class="component-ddb-5x5-v2 ddb-no-margin position-1"></div><div id="imgModal" class="modal fade"><div class="modal-dialog"><div class="modal-content"><div class="modal-body"><h2 id="sd-pop-up-title"></h2><div id="sd-pop-up-player"></div><div class="row"><button type="button" data-dismiss="modal" aria-label="Close" style="margin: 5px 5px -5px;" class="close">close<i class="fa fa-close"></i></button></div></div></div></div></div><script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script><script>sinclairDigital.dependencies.require([],[
        {
            key:'infinite-block-story-content-v1-1',
            url: '//static-17.sinclairstoryline.com/resources/assets/2019-01-25T21-56Z/wsbt/compiled_js/component-story-block_story_content-v1.min.js'
        }
    ]
)</script></div><div class='component-custom-outbrain-v4 outbrain'><!-- TABOOLA type_news_v3/custom/outbrain/v4--><div id="taboola-below-article-thumbnails-1st--organic"></div><div id="taboola-below-article-thumbnails-2nd"></div><script>window._taboola = window._taboola || [];
if(!sinclairDigital.taboola_loaded){
var path = window.location.pathname;

if(sinclairDigital && sinclairDigital.pageData && sinclairDigital.pageData.story){
  _taboola.push({ article:"auto", url:"http://wsbt.com/news/nation-world/9-dead-search-for-300-missing-after-brazil-dam-collapse" });
} else if (path.indexOf("/weather") === 0){
  _taboola.push({ other:"auto" });
} else {
  _taboola.push({ photo:"auto" });
}

!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/sinclair-network/loader.js',
'tb_loader_script');
sinclairDigital.taboola_loaded = true;
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}}

_taboola.push({
mode: 'organic-thumbnails-a',
container: 'taboola-below-article-thumbnails-1st--organic',
placement: 'Below Article Thumbnails 1st - Organic',
target_type: 'mix'
});

_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails-2nd',
placement: 'Below Article Thumbnails 2nd',
target_type: 'mix'
});
  
_taboola.push({flush: true});</script></div></div><div class='sd-news-main-sidebar'><div class='sd-news-main-sidebar-top'><div class='component-ddb-300x250-v2 ddb-align-center position-1'><div id="ddb_300x250_pos_1_desktop" class="ddb_v3"></div><script type="text/javascript">if(typeof googletag != "undefined") {
    googletag.cmd.push(function() {
        //- googletag.pubads().addEventListener('slotRenderEnded', function(event) {
        //-     //console.log('ENDED------->',event)
        //-     var ddb = document.getElementById('ddb_300x250_pos_1_desktop');
        //-     if (event.size[1] === 600) {
        //-         if(!event.isEmpty && ddb.indexOf('pos_1')>-1){
        //-             ddb.style.height = event.size[1] + 'px';
        //-         }
        //-     }
        //-     
        //-     
        //- });
        googletag.display( 'ddb_300x250_pos_1_desktop' );
        googletag.pubads().refresh([ddb_300x250_pos_1_desktop]);
    });
}</script></div></div><div class='sd-news-main-sidebar-middle'><div class='component-teaser-story_vertical_list-v1'><div class="sd-news-teaser-title"><h3>Trending</h3></div><div class="sd-news-teaser-list"><a id="sidebar_teaser-teaser-image-link-0" href="/news/local/veterinarian-warns-against-leaving-dogs-cats-and-livestock-out-long-in-subzero-temps" class="media"><div class="media-left">1</div><div class="media-body"><span data-date="1548460676000" class="sd-news-updated">&nbsp;</span><h4 class="media-heading">Veterinarian warns against leaving dogs, cats, and livestock out long in subzero temps</h4></div><div class="media-right"><img src="//static-32.sinclairstoryline.com/resources/media/666df796-9601-4023-8124-6fa427d22094-small1x1_horsedj.jpg?1548460627500" alt="Veterinarian warns against leaving dogs, cats, and livestock out long in subzero temps" class="media-object"/></div></a><a id="sidebar_teaser-teaser-image-link-1" href="/news/local/dangerous-cold-in-our-area-next-week" class="media"><div class="media-left">2</div><div class="media-body"><span data-date="1548368254000" class="sd-news-updated">&nbsp;</span><h4 class="media-heading">Record cold looking more likely next week; take necessary precautions to stay safe</h4></div><div class="media-right"><img src="//static-36.sinclairstoryline.com/resources/media/7e21815a-db39-4f95-9e02-7be21fc52770-small1x1_cold.PNG?1548505122449" alt="Record cold looking more likely next week; take necessary precautions to stay safe" class="media-object"/></div></a><a id="sidebar_teaser-teaser-image-link-2" href="/news/local/road-crews-suggest-using-more-than-just-salt-to-battle-conditions-from-brutal-temps" class="media"><div class="media-left">3</div><div class="media-body"><span data-date="1548474208000" class="sd-news-updated">&nbsp;</span><h4 class="media-heading">Road crews suggest using more than just salt to battle conditions from brutal temps</h4></div><div class="media-right"><img src="//static-29.sinclairstoryline.com/resources/media/f2b8833b-7d01-45e0-8dcc-23eb9c3f2c4f-small1x1_icemeltsaltwsbt.jpg?1548471611481" alt="Road crews suggest using more than just salt to battle conditions from brutal temps" class="media-object"/></div></a><a id="sidebar_teaser-teaser-image-link-3" href="/news/local/wsbts-jennifer-copeland-sits-down-with-maverik-lowe-survivor-of-fulton-county-crash" class="media"><div class="media-left">4</div><div class="media-body"><span data-date="1548467534000" class="sd-news-updated">&nbsp;</span><h4 class="media-heading">WSBT's Jennifer Copeland sits down with Maverik Lowe, survivor of Fulton County crash</h4></div><div class="media-right"><img src="//static-26.sinclairstoryline.com/resources/media/6fcf6833-edda-43bd-8986-6bba6dc7453b-small1x1_maverikstrongtease.PNG?1548467403203" alt="WSBT's Jennifer Copeland sits down with Maverik Lowe, survivor of Fulton County crash" class="media-object"/></div></a><a id="sidebar_teaser-teaser-image-link-4" href="/news/local/home-repair-experts-offer-advice-on-keeping-your-home-safe-during-next-weeks-arctic-blast" class="media"><div class="media-left">5</div><div class="media-body"><span data-date="1548456149000" class="sd-news-updated">&nbsp;</span><h4 class="media-heading">Home repair experts offer advice on keeping your home safe during next week's arctic blast</h4></div><div class="media-right"><img src="//static-21.sinclairstoryline.com/resources/media/58c8607d-7bac-4d9c-b9a7-4bfad0335c53-small1x1_Furnace.jpg?1548457396590" alt="Home repair experts offer advice on keeping your home safe during next week's arctic blast" class="media-object"/></div></a></div></div><div class='component-ddb-300x250-v2 ddb-align-center position-2'><div id="ddb_300x250_pos_2_desktop" class="ddb_v3"></div><script type="text/javascript">if(typeof googletag != "undefined") {
    googletag.cmd.push(function() {
        //- googletag.pubads().addEventListener('slotRenderEnded', function(event) {
        //-     //console.log('ENDED------->',event)
        //-     var ddb = document.getElementById('ddb_300x250_pos_2_desktop');
        //-     if (event.size[1] === 600) {
        //-         if(!event.isEmpty && ddb.indexOf('pos_1')>-1){
        //-             ddb.style.height = event.size[1] + 'px';
        //-         }
        //-     }
        //-     
        //-     
        //- });
        googletag.display( 'ddb_300x250_pos_2_desktop' );
        googletag.pubads().refresh([ddb_300x250_pos_2_desktop]);
    });
}</script></div></div><div class='sd-news-sidebar-footer'><div class='component-story-sidebar_footer-v1'><h3>DON'T MISS OUT</h3><h4>Stay Connected with WSBT</h4><ul class="sd-news-sidebar-social"><li><a href="https://www.facebook.com/WSBTNews/" target="_blank" class="btn btn-default sd-news-social-btn clearfix sd-facebook"><i class="ion-social-facebook"></i>Like</a><div class="count"></div></li><li><button class="btn btn-default sd-news-social-btn clearfix sd-twitter"><i class="ion-social-twitter"></i>Follow</button><div class="count"></div></li></ul><div class="sd-news-footer-copyright"><a href="/station/copyright">&copy;&nbsp;<span class="sidebar-copyright-year"></span>&nbsp;Sinclair Broadcast Group</a></div><div class="sd-news-footer-links"><a href="/station/terms">Terms</a><a href="/station/privacy">Privacy</a><a id="fcc" href="http://stations.fcc.gov/station-profile/">FCC Info</a><a href="/station/eeo">EEO</a></div><script>sinclairDigital.smallNav = {};
sinclairDigital.smallNav['1'] = {
    displayName:'Terms',
    nodePathUrl:'/station/terms'
}
sinclairDigital.smallNav['2'] = {
    displayName:'Copyright',
    nodePathUrl:'/station/copyright'
}
sinclairDigital.smallNav['3'] = {
    displayName:'Privacy',
    nodePathUrl:'/station/privacy'
}
sinclairDigital.smallNav['4'] = {
    displayName:'EEO',
    nodePathUrl:'/station/eeo'
}
sinclairDigital.smallNav['5'] = {
    displayName:'FCC Info',
    nodePathUrl:'https://publicfiles.fcc.gov/tv-profile/wsbt-tv'
}
sinclairDigital.smallNav['6'] = {
    displayName:'Public File Assistance',
    nodePathUrl:'/station/contact#fcccontact'
}
sinclairDigital.smallNav['7'] = {
    displayName:'Contact Us',
    nodePathUrl:'/station/contact'
}
</script><script>sinclairDigital.dependencies.define(['$'], function() {
    $('.sidebar-copyright-year').text(new Date().getFullYear());
},true);</script></div></div></div></div><div class='component-ddb-728x90-v2 story-ddb-align-center position-2'><div id="ddb_728x90_pos_2_desktop" class="ddb_v3"></div><script type="text/javascript">if(typeof googletag != "undefined") {
    googletag.cmd.push(function() {
        googletag.display( 'ddb_728x90_pos_2_desktop' );
        googletag.pubads().refresh([ddb_728x90_pos_2_desktop]);
    });
}</script></div><div class='component-teaser-story_gallery-v1'><div class="component-teaser-story_gallery-v1_wrapper"><div class="sd-dark-background "><div class="sd-full-width"><div class="sd-news-teaser-header"><h3><i class="ion-images"></i>News In Pictures</h3></div><ul class="teaser-list"><li class="teaser-list-item "><a href="/news/local/gallery/veterinarian-warns-against-leaving-dogs-cats-and-livestock-out-long-in-subzero-temps"><div class="teaser-image"><!--img(src="//static-12.sinclairstoryline.com/resources/media/666df796-9601-4023-8124-6fa427d22094-small16x9_horsedj.jpg?1548460627362", alt="Veterinarian warns against leaving dogs, cats, and livestock out long in subzero temps")--><picture style="width: 100%" class="media-object"><source media="(min-width: 1360px)" srcset="//static-22.sinclairstoryline.com/resources/media/666df796-9601-4023-8124-6fa427d22094-medium16x9_horsedj.jpg?1548460627692"/><source media="(min-width: 1025px)" srcset="//static-22.sinclairstoryline.com/resources/media/666df796-9601-4023-8124-6fa427d22094-medium16x9_horsedj.jpg?1548460627692"/><source media="(min-width: 768px)" srcset="//static-21.sinclairstoryline.com/resources/media/666df796-9601-4023-8124-6fa427d22094-large36x25_horsedj.jpg?1548460627379"/><source media="(min-width: 10px)" srcset="//static-21.sinclairstoryline.com/resources/media/666df796-9601-4023-8124-6fa427d22094-large36x25_horsedj.jpg?1548460627379"/><img src="//static-12.sinclairstoryline.com/resources/media/666df796-9601-4023-8124-6fa427d22094-small16x9_horsedj.jpg?1548460627362" alt="Veterinarian warns against leaving dogs, cats, and livestock out long in subzero temps"/></picture></div><div class="teaser-item-title">Veterinarian warns against leaving dogs, cats, and livestock out long in subzero temps</div></a></li><li class="teaser-list-item "><a href="/news/nation-world/gallery/kentucky-mom-with-newborn-twins-vanishes-after-video-shows-her-leaving-bar-with-two-men"><div class="teaser-image"><!--img(src="//static-41.sinclairstoryline.com/resources/media/502f1a86-5f61-416a-b743-793c0da73c32-small16x9_MissingMom.jpg?1548160659687", alt="Kentucky mom with newborn twins vanishes after video shows her leaving bar with two men")--><picture style="width: 100%" class="media-object"><source media="(min-width: 1360px)" srcset="//static-11.sinclairstoryline.com/resources/media/502f1a86-5f61-416a-b743-793c0da73c32-medium16x9_MissingMom.jpg?1548160660098"/><source media="(min-width: 1025px)" srcset="//static-11.sinclairstoryline.com/resources/media/502f1a86-5f61-416a-b743-793c0da73c32-medium16x9_MissingMom.jpg?1548160660098"/><source media="(min-width: 768px)" srcset="//static-14.sinclairstoryline.com/resources/media/502f1a86-5f61-416a-b743-793c0da73c32-large36x25_MissingMom.jpg?1548160659668"/><source media="(min-width: 10px)" srcset="//static-14.sinclairstoryline.com/resources/media/502f1a86-5f61-416a-b743-793c0da73c32-large36x25_MissingMom.jpg?1548160659668"/><img src="//static-41.sinclairstoryline.com/resources/media/502f1a86-5f61-416a-b743-793c0da73c32-small16x9_MissingMom.jpg?1548160659687" alt="Kentucky mom with newborn twins vanishes after video shows her leaving bar with two men"/></picture></div><div class="teaser-item-title">Kentucky mom with newborn twins vanishes after video shows her leaving bar with two men</div></a></li><li class="teaser-list-item "><a href="/news/local/gallery/classmate-says-florida-bank-shooter-who-allegedly-killed-5-attended-bremen-high-school"><div class="teaser-image"><!--img(src="//static-23.sinclairstoryline.com/resources/media/ac7092ab-833a-4695-a1b5-c7b681165f74-small16x9_zephenxavercloseup.jpg?1548298227297", alt="Ex-girlfriend says shooter accused of killing 5 in Fl. was &quot;fascinated with death, guns&quot;")--><picture style="width: 100%" class="media-object"><source media="(min-width: 1360px)" srcset="//static-24.sinclairstoryline.com/resources/media/ac7092ab-833a-4695-a1b5-c7b681165f74-medium16x9_zephenxavercloseup.jpg?1548298227671"/><source media="(min-width: 1025px)" srcset="//static-24.sinclairstoryline.com/resources/media/ac7092ab-833a-4695-a1b5-c7b681165f74-medium16x9_zephenxavercloseup.jpg?1548298227671"/><source media="(min-width: 768px)" srcset="//static-24.sinclairstoryline.com/resources/media/ac7092ab-833a-4695-a1b5-c7b681165f74-large36x25_zephenxavercloseup.jpg?1548298227298"/><source media="(min-width: 10px)" srcset="//static-24.sinclairstoryline.com/resources/media/ac7092ab-833a-4695-a1b5-c7b681165f74-large36x25_zephenxavercloseup.jpg?1548298227298"/><img src="//static-23.sinclairstoryline.com/resources/media/ac7092ab-833a-4695-a1b5-c7b681165f74-small16x9_zephenxavercloseup.jpg?1548298227297" alt="Ex-girlfriend says shooter accused of killing 5 in Fl. was &quot;fascinated with death, guns&quot;"/></picture></div><div class="teaser-item-title">Ex-girlfriend says shooter accused of killing 5 in Fl. was &quot;fascinated with death, guns&quot;</div></a></li><li class="teaser-list-item "><a href="/news/local/gallery/one-dead-after-semi-tractor-trailer-and-vehicle-collide-on-sr-39"><div class="teaser-image"><!--img(src="//static-41.sinclairstoryline.com/resources/media/8f37bd00-a0be-4b3d-a44a-946a4aeed070-small16x9_fatalcrashsr39.PNG?1548429151279", alt="One dead on arrival after semi-tractor trailer and vehicle collide on SR 39")--><picture style="width: 100%" class="media-object"><source media="(min-width: 1360px)" srcset="//static-10.sinclairstoryline.com/resources/media/8f37bd00-a0be-4b3d-a44a-946a4aeed070-medium16x9_fatalcrashsr39.PNG?1548429151636"/><source media="(min-width: 1025px)" srcset="//static-10.sinclairstoryline.com/resources/media/8f37bd00-a0be-4b3d-a44a-946a4aeed070-medium16x9_fatalcrashsr39.PNG?1548429151636"/><source media="(min-width: 768px)" srcset="//static-38.sinclairstoryline.com/resources/media/8f37bd00-a0be-4b3d-a44a-946a4aeed070-large36x25_fatalcrashsr39.PNG?1548429151254"/><source media="(min-width: 10px)" srcset="//static-38.sinclairstoryline.com/resources/media/8f37bd00-a0be-4b3d-a44a-946a4aeed070-large36x25_fatalcrashsr39.PNG?1548429151254"/><img src="//static-41.sinclairstoryline.com/resources/media/8f37bd00-a0be-4b3d-a44a-946a4aeed070-small16x9_fatalcrashsr39.PNG?1548429151279" alt="One dead on arrival after semi-tractor trailer and vehicle collide on SR 39"/></picture></div><div class="teaser-item-title">One dead on arrival after semi-tractor trailer and vehicle collide on SR 39</div></a></li></ul></div></div></div></div></div></div><div class='component-story-infinite_block-v3'><script>sinclairDigital.dependencies.require(['moment','Handlebars.templates'],[
        {
            key:'story-content-infinite-scroll-v1-1',
            url: '//static-39.sinclairstoryline.com/resources/assets/2019-01-25T21-56Z/wsbt/compiled_js/component-story-infinite_block-v3.min.js'
        }
    ]
)</script></div><div class='component-story-footer-v1 sd-news-main-footer'><div class="sd-progress"><div class="sd-progress-bar"></div></div><div class="sd-news-container"><div class="row"><div class="col-xxs-24 col-md-12"><div class="sd-news-social-container"><a id="footerFacebook" data-label="Facebook" class="btn btn-default sd-news-social-btn clearfix sd-facebook"><i class="ion-social-facebook"></i><span class="action">Share</span><span class="count"></span></a><a id="footerTwitter" data-label="Twitter" class="btn btn-default sd-news-social-btn clearfix sd-twitter"><i class="ion-social-twitter"></i><span class="action">Tweet</span></a><a id="footerMail" href="mailto:?subject=A%20link%20for%20you&amp;body=You%20should%20read%20this!%0A%0Ahttp://abc3340.com/news/nation-world/9-dead-search-for-300-missing-after-brazil-dam-collapse" data-label="Mail" class="btn btn-default sd-news-social-btn clearfix sd-mail"><i class="ion-android-mail"></i></a><a id="footerTrending" data-label="Trending" class="btn btn-default sd-news-social-btn clearfix sd-trending-menu hidden-md hidden-lg hidden-xl"><i class="ion-navicon-round"></i></a></div></div><div class="col-xxs-12 hidden-xxs hidden-sm"><div id="sd-footer-story-title" class="sd-footer-story-title"></div></div></div></div><script src="//static-17.sinclairstoryline.com/resources/assets/2019-01-25T21-56Z/core/shared/jquery/jquery.min.js"></script><script>var isIe9orBelow = '';</script><script src="//static-26.sinclairstoryline.com/resources/assets/2019-01-25T21-56Z/core/shared/modernizr.min.js"></script><!--[if lte IE 9 ]><script src="//videobase.sinclairstoryline.com/js/CrossDomain.js"></script><script>var isIe9orBelow = 'isIe9orBelow';</script><![endif]--><script>var adsBlocked = true;
</script><script src="//static-17.sinclairstoryline.com/resources/assets/2019-01-25T21-56Z/core/shared/ads.js"></script><script>(function(w,d,s,l){
    var f=d.getElementsByTagName(s)[0],
    ww = window.innerWidth || document.documentElement.clientWidth  || document.body.clientWidth ;
    ww = ww < 728;
    c = l || ww?'sd-mobile '+isIe9orBelow:'sd-desktop '+isIe9orBelow;
    f.className += ' '+c;
})(window,document,'html','');   </script><script>function sdAData(opts){
    jQuery.ajax({
        url: opts.url,
        type: opts.type || 'PUT',
        contentType: opts.contentType || '',
        data: opts.data,
        success: function(data) {
            //-console.log('Analytics data reported');
        }
    });
}

sdDataOpts = {
    type: 'PUT',
    url:'/api/rest/analytics/page/rendered',
    data: '{"url":"' + window.location.href + '","storySlug":"9-dead-search-for-300-missing-after-brazil-dam-collapse","storyIdentifier":"8c38a7cc-b051-409f-bdf0-4cc7f776bdc7","storyType":"story"}',
    contentType: 'application/json; charset=utf-8'
}
sdAData(sdDataOpts)
ga(function(tracker) {
    var clientId = tracker.get('clientId');
    gaByPass = {
        type: 'POST',
        url:'/api/rest/gaByPass/pageRendered',
        data: 'v=1&tid=UA-31607109-1&cid='+clientId+'&t=event&ec=Page&ea=AdBlock&el='+encodeURIComponent(location.pathname)+'&ev='+adsBlocked+'\n v=1&tid=UA-61722140-1&cid='+clientId+'&t=event&ec=9-dead-search-for-300-missing-after-brazil-dam-collapse&ea=AdBlock&el='+encodeURIComponent(location.pathname)+'&ev='+adsBlocked,
        contentType: 'text/plain'
    }
    if(sinclairDigital.adBlockCheck){
        sdAData(gaByPass)
    }
});
sinclairDigital.dependencies.require([],[
        {
            key:'social_apis-v1-1',
            url: '//static-24.sinclairstoryline.com/resources/assets/2019-01-25T21-56Z/wsbt/compiled_js/component-story-footer-v1.min.js'
        }
    ]
);

$('.component-story-footer-v1 a').click(function (e) {
    ga('send', 'event', {
        eventCategory: 'footerMenu',
        eventAction: 'click',
        eventLabel: $(e.currentTarget).data('label')
    });
});</script></div><div class='sd-news-mobile-sidebar'><div class='component-story-mobile_sidebar-v1'><div class="sd-mobile-shade"></div><div class="sd-news-mobile-sidebar-inner"><button type="button" aria-label="Close" class="close"><span aria-hidden="true">&times;</span></button><div class="sd-news-main-sidebar-middle"><div class="component-teaser-story_vertical_list-v1"><div class="sd-news-teaser-title"><h3>Trending</h3></div><div class="sd-news-teaser-list"><a id="mobile_sidebar-teaser-image-link-0" href="/news/local/veterinarian-warns-against-leaving-dogs-cats-and-livestock-out-long-in-subzero-temps" class="media"><div class="media-left">1</div><div class="media-body"><span data-date="1548460676000" class="sd-news-updated"></span><h4 class="media-heading">Veterinarian warns against leaving dogs, cats, and livestock out long in subzero temps</h4></div><div class="media-right"><img src="//static-32.sinclairstoryline.com/resources/media/666df796-9601-4023-8124-6fa427d22094-small1x1_horsedj.jpg?1548460627500" alt="Veterinarian warns against leaving dogs, cats, and livestock out long in subzero temps" class="media-object"/></div></a><a id="mobile_sidebar-teaser-image-link-1" href="/news/local/dangerous-cold-in-our-area-next-week" class="media"><div class="media-left">2</div><div class="media-body"><span data-date="1548368254000" class="sd-news-updated"></span><h4 class="media-heading">Record cold looking more likely next week; take necessary precautions to stay safe</h4></div><div class="media-right"><img src="//static-36.sinclairstoryline.com/resources/media/7e21815a-db39-4f95-9e02-7be21fc52770-small1x1_cold.PNG?1548505122449" alt="Record cold looking more likely next week; take necessary precautions to stay safe" class="media-object"/></div></a><a id="mobile_sidebar-teaser-image-link-2" href="/news/local/road-crews-suggest-using-more-than-just-salt-to-battle-conditions-from-brutal-temps" class="media"><div class="media-left">3</div><div class="media-body"><span data-date="1548474208000" class="sd-news-updated"></span><h4 class="media-heading">Road crews suggest using more than just salt to battle conditions from brutal temps</h4></div><div class="media-right"><img src="//static-29.sinclairstoryline.com/resources/media/f2b8833b-7d01-45e0-8dcc-23eb9c3f2c4f-small1x1_icemeltsaltwsbt.jpg?1548471611481" alt="Road crews suggest using more than just salt to battle conditions from brutal temps" class="media-object"/></div></a><a id="mobile_sidebar-teaser-image-link-3" href="/news/local/wsbts-jennifer-copeland-sits-down-with-maverik-lowe-survivor-of-fulton-county-crash" class="media"><div class="media-left">4</div><div class="media-body"><span data-date="1548467534000" class="sd-news-updated"></span><h4 class="media-heading">WSBT's Jennifer Copeland sits down with Maverik Lowe, survivor of Fulton County crash</h4></div><div class="media-right"><img src="//static-26.sinclairstoryline.com/resources/media/6fcf6833-edda-43bd-8986-6bba6dc7453b-small1x1_maverikstrongtease.PNG?1548467403203" alt="WSBT's Jennifer Copeland sits down with Maverik Lowe, survivor of Fulton County crash" class="media-object"/></div></a><a id="mobile_sidebar-teaser-image-link-4" href="/news/local/home-repair-experts-offer-advice-on-keeping-your-home-safe-during-next-weeks-arctic-blast" class="media"><div class="media-left">5</div><div class="media-body"><span data-date="1548456149000" class="sd-news-updated"></span><h4 class="media-heading">Home repair experts offer advice on keeping your home safe during next week's arctic blast</h4></div><div class="media-right"><img src="//static-21.sinclairstoryline.com/resources/media/58c8607d-7bac-4d9c-b9a7-4bfad0335c53-small1x1_Furnace.jpg?1548457396590" alt="Home repair experts offer advice on keeping your home safe during next week's arctic blast" class="media-object"/></div></a><div class="sd-news-mobile-sidebar-ddb"></div><a id="mobile_sidebar-teaser-image-link-5" href="/news/nation-world/douglas-county-da-no-immediate-plans-to-charge-patterson-in-kidnapping-murder-case" class="media"><div class="media-left">6</div><div class="media-body"><span data-date="1548458587000" class="sd-news-updated"></span><h4 class="media-heading">Douglas County DA: No &quot;immediate&quot; plans to file charges against Patterson in Closs case</h4></div><div class="media-right"><img src="//static-28.sinclairstoryline.com/resources/media/cb0926d8-27af-4634-9235-9fe59cbac199-small1x1_JaymeCloss13picturedrightwithherauntafterbeingreunitedwithherfamilyPhotocourtesyJenniferSmith.png?1548458570572" alt="Douglas County DA: No &quot;immediate&quot; plans to file charges against Patterson in Closs case" class="media-object"/></div></a><a id="mobile_sidebar-teaser-image-link-6" href="/news/nation-world/dueling-venezuela-leaders-dig-in-defending-presidency-claims" class="media"><div class="media-left">7</div><div class="media-body"><span data-date="1548473250000" class="sd-news-updated"></span><h4 class="media-heading">Dueling Venezuela leaders dig in defending presidency claims</h4></div><div class="media-right"><img src="//static-26.sinclairstoryline.com/resources/media/a463d014-310a-42c0-abd1-5b7b4c982135-small1x1_AP19025696639180.jpg?1548473043896" alt="Dueling Venezuela leaders dig in defending presidency claims" class="media-object"/></div></a><a id="mobile_sidebar-teaser-image-link-7" href="/news/local/silver-alert-police-looking-for-missing-14-year-old" class="media"><div class="media-left">8</div><div class="media-body"><span data-date="1548376450000" class="sd-news-updated"></span><h4 class="media-heading">UPDATE: Silver Alert canceled for missing 14-year-old from Nappanee</h4></div><div class="media-right"><img src="//static-24.sinclairstoryline.com/resources/media/6884f0bc-3600-441a-a8a7-05c4f18613ec-small1x1_silver2.PNG?1548376370627" alt="UPDATE: Silver Alert canceled for missing 14-year-old from Nappanee" class="media-object"/></div></a><a id="mobile_sidebar-teaser-image-link-8" href="/news/local/att-talks-about-how-to-keep-your-technology-safe-during-extreme-winter-weather" class="media"><div class="media-left">9</div><div class="media-body"><span data-date="1548511091000" class="sd-news-updated"></span><h4 class="media-heading">AT&amp;T talks about how to keep your technology safe during extreme winter weather</h4></div><div class="media-right"><img src="//static-25.sinclairstoryline.com/resources/media/fcf869d8-66a7-40d6-a68c-b77faec644a9-small1x1_tech.PNG?1548511086134" alt="AT&amp;T talks about how to keep your technology safe during extreme winter weather" class="media-object"/></div></a><a id="mobile_sidebar-teaser-image-link-9" href="/news/local/elkhart-police-officer-accused-of-hitting-suspect-working-to-get-trial-moved-out-of-town" class="media"><div class="media-left">10</div><div class="media-body"><span data-date="1548462222000" class="sd-news-updated"></span><h4 class="media-heading">Elkhart police officer accused of hitting suspect working to get trial moved out of town</h4></div><div class="media-right"><img src="//static-40.sinclairstoryline.com/resources/media/6ffdc15f-4575-49e9-a787-658e14c894e3-small1x1_titus.PNG?1548461948154" alt="Elkhart police officer accused of hitting suspect working to get trial moved out of town" class="media-object"/></div></a></div></div></div></div><script>//THIS IS THE LAST COMPONENT ON THE PAGE
sinclairDigital.dependencies.load();</script></div></div></body></html>